Página 9 de 9 PrimeiroPrimeiro ... 456789
+ Responder ao Tópico



  1. #49
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por Aedido Ver Post
    faz o seguinte... teste elas..
    mas teste em locais com no minimo uns 700 clientes atras, com outros pontos de repeticao tbm atras, peguei predios atras dessa ramificacao de ovislink e coloque uns 20 clientes em cada predio, uns 30 predios...

    ae vc ira entender...

    num teste em ptp somente nao...
    e teste em provedores grandes....
    Mas aí vc tá apelando hehehe... Dá pra contar nos dedos aqui quem tem 700 clientes, mais de 30 prédios etc... E quem tiver tudo isso, com certeza não vai estar usando WLA5000, que nem homologado pra antena externa é.

    Esse não é o caso do pessoal que tá com dúvidas...

  2. #50

    Padrão

    huahuahuauhhuauhauhauhauhauh

    ai vc ta querendo fazer milagre...isso em wireless não tem como amigo e nenhum radio desses mais conhecido você vai conseguir fazer isso que você esta falando, isso ai é para cisco aironet 1500, alvarion etc.....

    airaya, wla 5000, cpe, long range nenhum segura isso ai não

    falou mais merda



  3. #51
    Aedido
    Visitante

    Padrão

    qdo citei o problema dela e referente a tabela arp dela q ela faz bronha..
    eu sei q com 1 cliente nao acontece iso...

    mas se vc tiver uns 10 clientes atras e um deles tiver com virus q perguntam para todos os ips possiveis fazendo com q a tabela arp fique suja... ae vc vera como ela e ruim...

    e nao recomendo....

  4. #52

    Unhappy

    estou com um problema aqui com um link com esses radios já estou com alguns dias tendo dor de cabeça! a distancia é pequena apenas uns 1500metros com 2 wla-5000 e 2 antenas off-set zirok de 31dbi, o sinal já está em 30dbi mais não consigo nenhum ping siquer! oq será?! já estou até pensando em mudar para 2,4 !



  5. #53

    Padrão Wla5000

    Citação Postado originalmente por jaos_caxias Ver Post
    estou com um problema aqui com um link com esses radios já estou com alguns dias tendo dor de cabeça! a distancia é pequena apenas uns 1500metros com 2 wla-5000 e 2 antenas off-set zirok de 31dbi, o sinal já está em 30dbi mais não consigo nenhum ping siquer! oq será?! já estou até pensando em mudar para 2,4 !
    Tenta verificar a configuração correta do ACK Timeout, outra coisa... Vc está fazendo esse link em WDS, os dois aps estão habilitados no controle de MAc um do outro, verificou se conseguiu se conectar ... Mas uma coisa eu te falo, fiz um ptp de 13km com dois aps Wla500, e essas antenas me deu tanta dor de cabeça que desistir... e fui pra 2.4 usando 2 Zinwell G120, resolveu meus problemas, mas se tiver muita interferencia vai ter que fazer com esses mesmo!!!

  6. #54

    Padrão off set

    Galera galera ... bom pessoal tenho ponto a ponto 5.8 de 27 km com duas airaya e relamente sao otimo,,, mas nao coloquei as off set nao nao gosto delas nao prefiro as HYP...

    off set deixa qualquer um louco