+ Responder ao Tópico



  1. #1

    Padrão Dwl g530

    olá pessoal muito nos ouvimos falar sobre as Dwl G530 mas ate agora estamos na duvida se ela realmente funciona com mk ou nao, so queria saber se alguem ae teve uma experiencia bem sucedida..
    pq comprei duas pra colocar em 54 Mbps aqui em baixo ta tudo ok nao sei quando subir o ap .. se ea vai continuar legal..
    so que nao consegui colocalas como ap teve q ficar como bridge mesmo assim perdei os beneficis ddo proxy se alguem tiver alguam ideia e queria me passar agradeco desde já

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por santo Ver Post
    olá pessoal muito nos ouvimos falar sobre as Dwl G530 mas ate agora estamos na duvida se ela realmente funciona com mk ou nao, so queria saber se alguem ae teve uma experiencia bem sucedida..
    pq comprei duas pra colocar em 54 Mbps aqui em baixo ta tudo ok nao sei quando subir o ap .. se ea vai continuar legal..
    so que nao consegui colocalas como ap teve q ficar como bridge mesmo assim perdei os beneficis ddo proxy se alguem tiver alguam ideia e queria me passar agradeco desde já
    Se for a dlink AG530, posso atestar que funciona sim, pq dia 21/04 vai fazer um ano que tenho 4 delas rodando sem stress. Inclusive já cheguei a 72 usuários online simultâneos, com velocidade de 128 k em cada um...



  3. #3

    Talking

    tmb posso atestar q funga na boa...tenho dois ptp com g530 em 5.8...em média 70 a 80 clientes com 2 a 3 mb de tráfego...os ping fica em 0 1 a 3 milisegundos...fiz testaes de tráfego entre elas..guentou 11mbs e com ping estável tanto no tx quato no rx...

    já vai fazer 1 ano q tenho elas...a unica coisa q é ruim de se fazer é alinhas as antenas...principalmente se for as da zirok...mas fungam na boa depois de alinhado...
    segue abaixo fotos dos testes...

    http://servidor.medianeira.com.br/ma...velocidade.JPG

    até mais..espero ajudar..qq coisa poste ae..fuisssssss

  4. #4

    Padrão ok

    Citação Postado originalmente por Mr_Dom Ver Post
    tmb posso atestar q funga na boa...tenho dois ptp com g530 em 5.8...em média 70 a 80 clientes com 2 a 3 mb de tráfego...os ping fica em 0 1 a 3 milisegundos...fiz testaes de tráfego entre elas..guentou 11mbs e com ping estável tanto no tx quato no rx...

    já vai fazer 1 ano q tenho elas...a unica coisa q é ruim de se fazer é alinhas as antenas...principalmente se for as da zirok...mas fungam na boa depois de alinhado...
    segue abaixo fotos dos testes...

    http://servidor.medianeira.com.br/ma...velocidade.JPG

    até mais..espero ajudar..qq coisa poste ae..fuisssssss

    mas vc trabalha em 11Mbps ou 54?



  5. #5

    Padrão

    Citação Postado originalmente por santo Ver Post
    mas vc trabalha em 11Mbps ou 54?

    na verdade deixei no default dela..54mb

    t+

  6. #6

    Padrão

    Citação Postado originalmente por Mr_Dom Ver Post
    tmb posso atestar q funga na boa...tenho dois ptp com g530 em 5.8...em média 70 a 80 clientes com 2 a 3 mb de tráfego...os ping fica em 0 1 a 3 milisegundos...fiz testaes de tráfego entre elas..guentou 11mbs e com ping estável tanto no tx quato no rx...

    já vai fazer 1 ano q tenho elas...a unica coisa q é ruim de se fazer é alinhas as antenas...principalmente se for as da zirok...mas fungam na boa depois de alinhado...
    segue abaixo fotos dos testes...

    http://servidor.medianeira.com.br/ma...velocidade.JPG

    até mais..espero ajudar..qq coisa poste ae..fuisssssss
    cara se nao for pedi mto, vc podia coloca a configuraçao delas pra ptp em 5.8
    pq rolou uns topicos que a galera nao conseguio faze o ptp
    desde jah agradeço



  7. #7

    Padrão

    ok...vamo as confs :

    conf do ponto 1 (em cima do provedor) DWL AG530

    [[email protected]_Portal] > interface wireless print
    name="PTP Portal" mtu=1500 mac-address=XX:XX:XX:XX:XX:XX arp=enabled disable-running-check=no
    interface-type=Atheros AR5413 radio-name="PTP Portal" mode=bridge ssid="ptp_torre" area=""
    frequency-mode=superchannel country=no_country_set antenna-gain=0 frequency=5180 band=5ghz scan-list=default
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b=1Mbps basic-rates-a/g=6Mbps
    max-station-count=2007 ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=dynamic wds-default-bridge=Bridge wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=yes default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both compression=no allow-sharedkey=no

    conf bridge ponto 1

    [[email protected]_Portal] > interface bridge print
    name="Bridge" mtu=1500 arp=enabled mac-address=XXXXXXXXXXX protocol-mode=none priority=0x8000 auto-mac=yes
    admin-mac=00:00:00:00:00:00 max-message-age=20s forward-delay=15s transmit-hold-count=6 ageing-time=5m

    [[email protected]_Portal] > interface bridge port print
    0 Rede Bridge 0x80 10
    1 D wds1 Bridge 0x80 61



    conf ponto 2 (torre de retransmissão do sinal , chega na ag 530 e vai pra uma g510 em modo ap)

    [[email protected] Dourados] > interface wireless print
    name="PTP Torre" mtu=1500 mac-address=XXXXXXXXXXXXX arp=enabled disable-running-check=no
    interface-type=Atheros AR5413 radio-name="PTP Torre" mode=station-wds ssid="ptp_torre" area=""
    frequency-mode=superchannel country=no_country_set antenna-gain=0 frequency=5180 band=5ghz scan-list=default
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b=1Mbps basic-rates-a/g=6Mbps
    max-station-count=2007 ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=dynamic wds-default-bridge=Bridge_Torre wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=yes default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both compression=no allow-sharedkey=no

    conf bridge ponto 2

    [[email protected] Dourados] > interface bridge print
    name="Bridge_Torre" mtu=1500 arp=enabled mac-address=XXXXXXXXXXX protocol-mode=none priority=0x8000
    auto-mac=yes admin-mac=00:00:00:00:00:00 max-message-age=20s forward-delay=15s transmit-hold-count=6 ageing-time=5m

    [[email protected] Dourados] > interface bridge port print
    0 Rede Bridge_Torre 0x80 10
    1 AP Bridge_Torre 0x80 10
    2 PTP Torre Bridge_Torre 0x80 10
    3 AP Bloco1 Bridge_Torre 0x80 10
    4 AP Bloco2 Bridge_Torre 0x80 10

    é isso ae...qq coisa posta ae...t+

  8. #8



  9. #9

    Padrão

    só pra avisar o pessoal, peguei ontem as minhas AG530 eu ja esperava placas com o cabo soldado, mas pra minha surpresa vieram todas com conector pro pigtail assim nao precisor fazer nenhum tipo de adaptacao, sao REV A7 e ja tao rodando linda e maravilhosamente no mikrotik

    boa sorte com as de vcs

  10. #10

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Se for a dlink AG530, posso atestar que funciona sim, pq dia 21/04 vai fazer um ano que tenho 4 delas rodando sem stress. Inclusive já cheguei a 72 usuários online simultâneos, com velocidade de 128 k em cada um...
    Tenho aqui e funciona perfeitamente. Faça o seguinte teste e posta o resultado... Muda elas para o modo "B" (2.4) e coloca em AP Bridge e verifica se funciona.... Posta o resultado para novas instruções....



  11. #11

    Padrão

    Citação Postado originalmente por Mr_Dom Ver Post
    tmb posso atestar q funga na boa...tenho dois ptp com g530 em 5.8...em média 70 a 80 clientes com 2 a 3 mb de tráfego...os ping fica em 0 1 a 3 milisegundos...fiz testaes de tráfego entre elas..guentou 11mbs e com ping estável tanto no tx quato no rx...

    já vai fazer 1 ano q tenho elas...a unica coisa q é ruim de se fazer é alinhas as antenas...principalmente se for as da zirok...mas fungam na boa depois de alinhado...
    segue abaixo fotos dos testes...

    http://servidor.medianeira.com.br/ma...velocidade.JPG

    até mais..espero ajudar..qq coisa poste ae..fuisssssss
    Gostaria de saber o tamanho do seu link, pois o trafego realmente é alto.

  12. #12

    Padrão

    Citação Postado originalmente por claudemirnetlink Ver Post
    Gostaria de saber o tamanho do seu link, pois o trafego realmente é alto.

    nosso link é de apenas 4MB, essa img foi de um teste q rodei entre o ptp com as ag530..pra ver quanto de tráfego ela guenta sem cair..ou sem travar...


    ok..t+



  13. #13
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por hideout Ver Post
    A 530 é homologada sem restrição de antena??
    Sim, sem restrição de antena!

  14. #14

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Sim, sem restrição de antena!
    A AG-530 é homologada para uso com a antena que acompanha de 2DBi.... Onde indica que é para qualquer antena?



  15. #15
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    A AG-530 é homologada para uso com a antena que acompanha de 2DBi.... Onde indica que é para qualquer antena?
    Olha no certificado de Homologação nº 0260-05-1931, emissão 18/03/2005... Onde lá diz que tem q ser a antena dela?

  16. #16

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Olha no certificado de Homologação nº 0260-05-1931, emissão 18/03/2005... Onde lá diz que tem q ser a antena dela?
    Opa!! Realmente.... A placa que é homologada com a antena própria de 2DBi é a AG-520.... Você está correto!!!



  17. #17
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Opa!! Realmente.... A placa que é homologada com a antena própria de 2DBi é a AG-520.... Você está correto!!!
    No stress!