Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão AMP da Terabeam

    Tinha um link 18 Km à 6 Megas ( Half ) funcionava legal ! Verifica polaridade e canal, pode melhorar ! Até 22 Km com antena integrada vai funcionar, mas baixa velocidade, nesse caso instala um lado pelo menos com Longrange com antena de 30 dbi ( + ou - ) que vai ficar legal ! Além do que antena fechada pega menos interferencia.

    Tux, to com esse problema de AMP que você mencionou, sabe ( ou alguém da lista ) como identificar esse problema sem mandar para RMA ? Eu tenho algumas desativadas pois colocar no ar pode dar problema, queria identificar o problema antes de instalar e as que tiverem mandar pra conserto.

    []s Israel.

  2. #20

    Padrão Enlaces com CPE

    Saudações!
    Enlaces com CPE da Proxim é indicado para até 14Km.
    Acima disso, para preservar a qualidade, é interessante que se use a Long Range que possue saída para utilização de antena com maior ganho.
    Lembrando sempre que a zona de fresnel, em todos os casos, deve ser obedecida.

    No caso dos amplificadores com pouca potência, eu conserto, pois trabalhei com isso no RMA da Emerican Satélite. Quem precisar, me envie um e-mail para combinarmos o mesmo: [email protected]
    Última edição por MACNet; 17-07-2007 às 22:26.



  3. #21

    Padrão

    Olá MACNet tem como saber qual tem defeito ? Pois eu já nem sei mais se a CPE está boa ou ruim ! Tenho algumas paradas...

    []s Israel.

  4. #22

    Padrão Outra solucao

    oi galera tem um tempo que iniciei esse topico .

    que me ajudou muito porem semana passada tive a oportunidade de testar um radio meio feioso quase sem recursos porem barato , no mesmo enlace de 16.5 km e para minha surpressa deu de 10 a zero no terabeam ae decidi compartilhar com vc's..

    e o seguinte usei o radoi ovis 5000apv2 que usa chip set atheros o mesmo da terabeam , configurado em wds usando antena disco hyperlink de 29dbi

    e consegui passar 13mb sem apontar muito bem pois no dia tava com pessoal reduzido aqui na empressa .. entaum fica ae a dica esse ovis para minha rede tasendo o bicho barato e agora to usando antena hyper link de grade 5.8 22dbi fechando 10km brincando com banda real de 10mb o radio custo beneficio bom ...



  5. #23

    Thumbs up

    Citação Postado originalmente por israelneto Ver Post
    Olá MACNet tem como saber qual tem defeito ? Pois eu já nem sei mais se a CPE está boa ou ruim ! Tenho algumas paradas...

    []s Israel.
    Opa!
    Israel, a melhor forma para testar seria colocar uma peça nova em uma das pontas. Na dúvida e no empedimento de uma peça nova para teste, melhor enviar as duas peças do enlace para conserto. Lá as duas são testadas.

  6. #24

    Padrão

    Citação Postado originalmente por leobsl Ver Post
    oi galera tem um tempo que iniciei esse topico .

    que me ajudou muito porem semana passada tive a oportunidade de testar um radio meio feioso quase sem recursos porem barato , no mesmo enlace de 16.5 km e para minha surpressa deu de 10 a zero no terabeam ae decidi compartilhar com vc's..

    e o seguinte usei o radoi ovis 5000apv2 que usa chip set atheros o mesmo da terabeam , configurado em wds usando antena disco hyperlink de 29dbi

    e consegui passar 13mb sem apontar muito bem pois no dia tava com pessoal reduzido aqui na empressa .. entaum fica ae a dica esse ovis para minha rede tasendo o bicho barato e agora to usando antena hyper link de grade 5.8 22dbi fechando 10km brincando com banda real de 10mb o radio custo beneficio bom ...
    Opa!
    Leo, você teve sorte com esse equipamento... na maioria dos casos, ele não fecha nem 10Km com eficiência. O problema dele é o firmware que não é tão bom... na maioria das vezes, o rádio é perdido se a atualização do firmware não for bem feita...
    Na minha opinião, é um rádio fraco e problemático... falo isso, principalmente, como vendedor.