Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. tira esse amplificador e repita seus testes, retorne os resultados para nós.

  2. Mais ele ta conectando esta navegando?
    Pode ser excesso de potencia por causa do amplificador...



  3. Rapaz... AP Senao nao funciona com Amplificador...

    Repare nas especificacoes do amplificador e veja que ele tem um limite de entrada que se nao me engano é 100mw (os hyperlink) e os Senao sao 200mw.

    Temos aqui os Senao e simplismente nao funcionam com amplificadores.

    Alem domais vc esta poluindo todo seu espectro com elevado ruido e exesso de potencia e vc nao tera qualidade na transmissao...

    Seu Senao e uma antena de 15db ja resolvem cara, sem falar que vc ainda botou um ap de 400mw recebendo o sinal... isso é absurdamente forte...

  4. Amplificador de sinal, dá tanto problema que testes só podem ser considerados sem o uso dele.



  5. Citação Postado originalmente por Josue Guedes Ver Post
    Amplificador de sinal, dá tanto problema que testes só podem ser considerados sem o uso dele.
    Exatamente... Amplificador = problemas

    Não é a toa que a Anatel (tia Ana) nao homologou nenhum deles...






Tópicos Similares

  1. NAT - Hora pinga, hora não pinga
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-09-2004, 08:37
  2. Wireless não pinga
    Por harlenmorais no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-04-2004, 16:13
  3. Placa Orinoco não pinga AP
    Por Perdigao no fórum Redes
    Respostas: 9
    Último Post: 13-12-2003, 09:36
  4. Navega na internet mas nao pinga
    Por sbjunior no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-10-2003, 07:09
  5. Porque não Pinga???
    Por Perdigao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-06-2003, 13:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L