+ Responder ao Tópico



  1. irmao to vendo que vc é o cara
    to precisando de uma ajuda desesperadamente
    tenho um ponto a ponto que era em 2,4 a distancia de 9 km eu usava cartoes emp 8602 em 2,4 - agora comprei cartoes ubiquit xr5, antena mini-parabola hyperlink 24 db 5.8, em um ponto tenho uma rb 600 com 4 paineis, e um adaptador p/ mais dois cartoes que coloquei o xr5, no outro ponto tenho uma rb 532 com3 paineis e um apdator p/ 2 cartoes, que com o qual recebe o link que era em 2,4 agora mudei para 5,8. depois que coloquei os cartoes xr 5 as duas routerboards ficam reiniciando em media a cada 5 minutos. quando estava em 2,4 tava funcionando normal, ja troquei a fonte de energia coloquei uma de computador 12v 18A, e nao adiantou.... diminui a potencia para 18 db e continuam reiciniando. mudei pra 5,8 pra sair da interferencia dos outros provedores... e agora to com meus clientes todos parados, agradeço se puder me socorrer pois ja nao sei oq fazer... configurei o ponto a ponto em wds, quando esta conectado funciona q nem uma bala pingando a 1 ms, mas as placas ficam reiniciando nao sei porq... outra coisa o link ta com -65 de sinal ficaria agradecido se pudesse me dar uma ajuda

  2. Retira os adaptadores e testa.

    Obs: Os cartões XR5 tem um consumo maior que os emp8602 .



  3. mesmo só com o xr5 fica reiniciando a rb

  4. Citação Postado originalmente por netmicro Ver Post
    mesmo só com o xr5 fica reiniciando a rb
    já a conteceu comigo amigo com dusa router board uma delas tive que trocar o cartao por um senão atheros resolvel e a outra o problema era a RB que não suportava o cartao pode trocar que resolve



  5. tenho uma duvida:

    tenho um mkt numa rb153 com 3 setorias de 12dbi e 90° e ligado nele um link adsl de 6mb, mas o qdo eu faço testes com o meu NB captando o sinal do MKT em nivel excelente a velocidade medida varia de 800k a 3mb, nunca tenho o link total saindo dele !

    agora minha pergunta:

    é configuração isso?
    ou hardware?

    uso ele com cartões atheros de 600mw e espentando o NB direto do servidor q fica antes do MKT eu tenho o link de 6mb cravados !

    obs: nao tenho clientes pendurados no radio....só meu NB e ja to quase desistindo disso tudo






Tópicos Similares

  1. Respostas: 0
    Último Post: 12-10-2016, 08:53
  2. Respostas: 4
    Último Post: 14-08-2013, 08:48
  3. Comandos do Linux (iniciantes ou não)
    Por Magal no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 03-05-2010, 17:14
  4. Mikrotik - ajuda para iniciante...
    Por antoniomrfranco no fórum Redes
    Respostas: 6
    Último Post: 24-07-2008, 17:37
  5. SIMPLES MANUAL PARA INICIANTE EM MIKROTIK
    Por MPFER no fórum Redes
    Respostas: 31
    Último Post: 13-12-2006, 19:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L