Página 4 de 11 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Foi exatamente o que falei... O tux sugeriu que ele fizesse parecido so que com 18v e Josue entendeu mal e queria colocar AC no cabo foi quando dei a sugestao, so que com 18v e nao colocasse acima de 1,5A (usando os marrons e os azuis)

    Mas pro josué 20 metros de fio daqueles flexiveis resolveriam numa boa sem tanto gasto... foi o que ele fez

    Essa solucao do alimentacao no cab de rede é muito boa mas desde que seja usada com atencao pois josue (desculpe se entendi mal) queria usa-la diretamente no cabo correndo o risco de danificar o AP.

  2. Pedro fala em danificar equipamentos, é certo, a corrente alternada AC irá induzir tensão nos outros cabos que percorrem juntos o circuito. Ainda bem que vc´s estão mandando DC. Faça um teste, pegue um pedaço de cabo sem uso, alimente um dos pares trançados do cabo com AC e com a chave teste ou multímetro, verifique que nos outros pares tbm há AC.



  3. Citação Postado originalmente por VIASATT Ver Post
    Pedro fala em danificar equipamentos, é certo, a corrente alternada AC irá induzir tensão nos outros cabos que percorrem juntos o circuito. Ainda bem que vc´s estão mandando DC. Faça um teste, pegue um pedaço de cabo sem uso, alimente um dos pares trançados do cabo com AC e com a chave teste ou multímetro, verifique que nos outros pares tbm há AC.
    Exatamente, esse efeito chama-se indução e é usado nos geradores de bobinas de transformadores, dai o fato que energia nao pode ir junto no cabo de rede longos devido a interferencia eletromagnetica.

    Muito bem exosto VIASATT

  4. Ai pessoal....tensão continua nessa voltagem não causa interferência e a resitencia da fiação que se usa muito pequena, utilizo cabos muito longo e não existe perda e nem interferência no trafego de dados.







    Citação Postado originalmente por Josue Guedes Ver Post
    Ontem instalei um AP em um cliente, tentei levar a alimentação do mesmo via cabo de rede, usando os pinos 7 e 8 (Branco-Marrom e Marrom), ao ligar a máquina e o AP a conexão de rede foi estabelecida, mais nada funcionou, não consegui acessar o AP pela Lan e nem Wan. Acho que ouve perda na alimentação visto que o cabo tem 20m, alguém teve algum problema parecido? O AP é o Zinweel G-120, alimentação dele é 5 volts, devidamente bem ligado.



  5. O problema foi porque quiseste alimentar o rádio com 5v/2a com a fonte original chaveada (fonte eletrôica) para este tipo de fonte não podes aumentar o cabo, se fosse uma fonte induzida, destas com transformador enrolado, não teria problema, o equipamento iria funcionar perfeito.

    Comentando ao circuito que vi neste post, onde levanata a corrente de 12v pra 18v, isso é impossivel. O 18v é uma carga falsa do capacitor, se colocar um rádio ligado nestes 18v e medir a tensão, vais ver que estará em 12v.

    Melhor coisa que ja fiz até hoje foi utilizar fonte 12v ou 13,5v e na terminação do equipamento regular a tensão com transistor da linha 78xx.

    tem prédios que já passaram de 200 dias up.






Tópicos Similares

  1. Recuperar RouterBOARD via cabo de rede RJ45
    Por Linux04 no fórum Redes
    Respostas: 3
    Último Post: 12-04-2015, 00:46
  2. Tamanho mínimo do cabo de rede
    Por msdmau no fórum Redes
    Respostas: 17
    Último Post: 17-02-2015, 23:17
  3. Respostas: 20
    Último Post: 02-01-2014, 21:57
  4. Respostas: 22
    Último Post: 27-01-2009, 00:59
  5. Rede via cabo de antena
    Por jricardo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-12-2004, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L