+ Responder ao Tópico



  1. Acho que ninguem se lembrou de Normas EIA/TIA, e ainda bem que ninguem tentou certificar este cabo com um Fluke;

    Na minha opiniao, qualquer PROFISSIONAL que deseja, ser visto por bons trabalhos realizados nao devem seguir esta logica de DC ou AC em cabo de rede, pois o mesmo foi criado para trafegar dados. E como diz a norma, Eletricidade cauza ruido, (Mal funcionamento da rede).

    Ministerio da Saude Adverte: Passar mais um cabo evita dor de cabeca, queima e ou mal funcionamento de sua solucao,

  2. basta fazer testes antes, o RGC 213 para energia, nem mais não foi desenvolvido pra isso, as operadoras que fazem uso de radio enlace usa o RGC213 com alimentação 48v passando pelo RGC213, o PoE foi criado pra isso, acho que niguem e criar uma coisa que não funciona bem.



  3. Amigo, já passei por esse problema, o que acontece e que pouca voltagem pra muito fio a perca e enorme, vou te falar o que eu fiz pra resolver esse problema. Eu liguei o marrom na fase e o marrom claro no neutro, mais foi em 110v, liguei no estabilizador e coloquei a fonte la perto do ap. pode colocar assim que vai ficar blz, vc fazendo assim os 110v vao chegar sem perda.. ok amigo

  4. Citação Postado originalmente por parreira13 Ver Post
    Amigo, já passei por esse problema, o que acontece e que pouca voltagem pra muito fio a perca e enorme, vou te falar o que eu fiz pra resolver esse problema. Eu liguei o marrom na fase e o marrom claro no neutro, mais foi em 110v, liguei no estabilizador e coloquei a fonte la perto do ap. pode colocar assim que vai ficar blz, vc fazendo assim os 110v vao chegar sem perda.. ok amigo
    agora pegue 10mts de cabo de rede, coloque 110v no par marrom ou qualquer outro e na ponta que vc colocar os 110v junte os pares azuis e nao deixe encostar nos marrons. ligue uma fonte de alimentacao pra formar o circuito fechado.

    Na outra ponta meca quanto vai dar nos azuis, sendo que vc nao os ligou nos marrons...

    corrente alternada em cabo de rede é furada... nao recomendo.



  5. Citação Postado originalmente por parreira13 Ver Post
    Amigo, já passei por esse problema, o que acontece e que pouca voltagem pra muito fio a perca e enorme, vou te falar o que eu fiz pra resolver esse problema. Eu liguei o marrom na fase e o marrom claro no neutro, mais foi em 110v, liguei no estabilizador e coloquei a fonte la perto do ap. pode colocar assim que vai ficar blz, vc fazendo assim os 110v vao chegar sem perda.. ok amigo
    GALERA NÃO FAÇA ISTO!!! COMO O PEDRO FALOU AC EM LAN E FURADA!!!!

    o correto e DC utilito até 50mts sem problemas!!!






Tópicos Similares

  1. Recuperar RouterBOARD via cabo de rede RJ45
    Por Linux04 no fórum Redes
    Respostas: 3
    Último Post: 12-04-2015, 00:46
  2. Tamanho mínimo do cabo de rede
    Por msdmau no fórum Redes
    Respostas: 17
    Último Post: 17-02-2015, 23:17
  3. Respostas: 20
    Último Post: 02-01-2014, 21:57
  4. Respostas: 22
    Último Post: 27-01-2009, 00:59
  5. Rede via cabo de antena
    Por jricardo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-12-2004, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L