+ Responder ao Tópico



  1. #73
    ademirsantiago
    Visitante

    Padrão Socorro Preciso desse manual do Mikrotic Ap

    pessoal me ajudem preciso desse manual do mikrotik ap
    email e [email protected]

  2. #74

    Padrão

    Citação Postado originalmente por ademirsantiago Ver Post
    pessoal me ajudem preciso desse manual do mikrotik ap
    email e [email protected]
    já lhe enviei!



  3. #75

    Padrão

    olá à todos do forum, sou novo por aqui, já li bastante as perguntas e respostas, mas não conseguir configurar meu MK direito. Está assim: AP bridge a interface wlan (cartão SR2 atheros) PPoE cliente, pois minha conexão é adsl dinamico, ele disca e conecta mas não consigo navegar na internet, seguir os manuais encontrados mas até agora não conseguir navegar, por favor se alguem puder me ajudar eu agradeço muito.

  4. #76

    Padrão

    Verifica tuas rotas (se marcou a opção add default route na autenticação pppoe do adsl). Verifica tua regra de nat e o endereço ip informado em ip >> address.



  5. #77

    Padrão Não consigo navegar

    Boa tarde amigo, fico agradecido de sua atenção em me responder.
    meu MK está assim:
    NAT:
    chain:crcnat
    out interface: ether1
    action: masquerade

    IP ADDRESS LIST
    address network broadcast interface
    10.1.2.1/30 10.1.2.0 10.1.2.3 bridge1

    IP. ROUTES
    destination gateway pref.source interface
    as-0.0.0.0/0 192.168.0.1 ether1
    dac-10.1.2.0/30 10.1.2.1 bridge1
    dac-192.168.0.0/24 192.168.0.2 ether1

    estou usando a ether1 para conectar o modem para discagem e está assim:

    interface <pppoe-out1>

    name: pppoe-out1
    type:PPPoE-out
    interface: ether1
    user: meu loguinho com o provedor
    password. minha senha
    profile: default
    e marcado a opção ADD DEFAULT ROUTE, mais abaixo está tudo marcado em allow

    Ele autentica tudo, mostra que está conectado mas não consigo navegar.

    o endereço de IP da máquina que tento conectar à internet está assim:
    10.1.2.2
    255.255.255.252
    10.1.2.1

    dns. 200.204.0.10
    dns. 200.204.0.138
    Última edição por agnaldo52; 10-09-2007 às 15:58.

  6. #78

    Padrão

    Citação Postado originalmente por agnaldo52 Ver Post
    Boa tarde amigo, fico agradecido de sua atenção em me responder.
    meu MK está assim:
    NAT:
    chain:crcnat
    out interface: ether1
    action: masquerade

    IP ADDRESS LIST
    address network broadcast interface
    10.1.2.1/30 10.1.2.0 10.1.2.3 bridge1

    IP. ROUTES
    destination gateway pref.source interface
    as-0.0.0.0/0 192.168.0.1 ether1
    dac-10.1.2.0/30 10.1.2.1 bridge1
    dac-192.168.0.0/24 192.168.0.2 ether1

    estou usando a ether1 para conectar o modem para discagem e está assim:

    interface <pppoe-out1>

    name: pppoe-out1
    type:PPPoE-out
    interface: ether1
    user: meu loguinho com o provedor
    password. minha senha
    profile: default
    e marcado a opção ADD DEFAULT ROUTE, mais abaixo está tudo marcado em allow

    Ele autentica tudo, mostra que está conectado mas não consigo navegar.

    o endereço de IP da máquina que tento conectar à internet está assim:
    10.1.2.2
    255.255.255.252
    10.1.2.1

    dns. 200.204.0.10
    dns. 200.204.0.138
    Tem que ver quais interfaces vc adicionou em ports na bridge. A ether1 e a pppoe-out1 não podem contar lá!