Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    posso te mandar por e-mail, post ai que eu mando
    [email protected]

    grato,

  2. #8

    Padrão

    Good_speed,
    e-mail enviado, o espaço da underlinux não deu pra colocar em anexo



  3. #9

    Padrão

    porra denovo, o pessoal esta de frecura q gosta q envie pelo email ???

    se continuar assim o pessoal vai ficar muito folgado,, me envie soluçao de 1 milhao q agradeço. ha ha ha..

    tabem vc Tux.. o pessoal colocou a soluçao e quer dar de mao beijada..

    Abaços.
    Lee

  4. #10

    Padrão

    tem horas que da até raiva de fazer um posto com uns mini tuto essas coisas pq a negada num quer nem ir buscas as coisas...so falta manda o radio pra fazer as confs e devolver.

    CLICA AQUI WOOOOO ===> https://under-linux.org/forums/search.php <===
    TEM A RESPOSTA PRA QUASE TUDO



  5. #11
    minotauro
    Visitante

    Padrão

    Exatamente iceboxrj. Os firmwares sao diferentes para os WLA-5000AP e para os WLA-5000APv2. Eu tenho aqui 2 WLA-5000AP e 7 WLA-5000APv2. O que eu estou estranhando aqui sao duas coisas:

    1a. O "Regulatory domain" da imagem do tuxbrasil mostra "United States". Mexi aqui nos meus tanto nos v1 quanto nos v2 e ambos mostram apenas "United Kingdom".

    2a. Talvez por causa do "Regulatory domain" os meus radios mostrem canais no maximo ateh o 140. Serah isto mesmo? Na imagem do tuxbrasil hah canais mais altos e talvez esteja aih o meu problema de travamento nos radios quando coloco trafego em cima: canais muito baixos.

    Serah algum firmware diferente para outra regiao de dominio? Se eh isto foi descontinuado ou algo assim pq no site do fabricante nao tem nada.

    Alguma dica? Como estao os radios de vcs?

  6. #12
    minotauro
    Visitante

    Padrão

    Colegas

    Acho que isto responde e resolverah o meu problema:

    http://www.airlive.com/FAQ/WLA-5000AP_SuperA_Mode2.pdf

    Obrigado