Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    minotauro
    Exatamente iceboxrj. Os firmwares sao diferentes para os WLA-5000AP e para os WLA-5000APv2. Eu tenho aqui 2 WLA-5000AP e 7 WLA-5000APv2. O que eu estou estranhando aqui sao duas coisas:

    1a. O "Regulatory domain" da imagem do tuxbrasil mostra "United States". Mexi aqui nos meus tanto nos v1 quanto nos v2 e ambos mostram apenas "United Kingdom".

    2a. Talvez por causa do "Regulatory domain" os meus radios mostrem canais no maximo ateh o 140. Serah isto mesmo? Na imagem do tuxbrasil hah canais mais altos e talvez esteja aih o meu problema de travamento nos radios quando coloco trafego em cima: canais muito baixos.

    Serah algum firmware diferente para outra regiao de dominio? Se eh isto foi descontinuado ou algo assim pq no site do fabricante nao tem nada.

    Alguma dica? Como estao os radios de vcs?

  2. #12
    minotauro
    Colegas

    Acho que isto responde e resolverah o meu problema:

    http://www.airlive.com/FAQ/WLA-5000AP_SuperA_Mode2.pdf

    Obrigado



  3. Dependendo da região ( pais ) escolhido
    teras mais ou menos opções de escolha de canais
    para mudar a região teras de entrar via telnet


    The AP is default to comply with the frequency domain of your country.
    Please do not change it unless you are operating the AP in a different
    domain.
    The instruction for changing the domain is as followed:
    1. From the DOS Command Windows. Type "Telnet <IP Address of
    the AP>”
    2. Enter your password to login.
    3. Enter "z_debug wlanrd write 840" to change country
    code
    4. Enter "reset system" to reboot your device to use the new regulatory
    domain id.

    Abraços
    Última edição por iceboxrj; 16-04-2007 às 21:59.

  4. #14
    minotauro
    Bem,

    o meu problema aparentemente foi resolvido. Deixei rodando testes por mais de 4 dias e nao houve travamento. A configuracao estah no canal 165, modo 11a. O trafego nao passa de 4 Mbits/s real mas funciona, ateh entao. No momento preciso 3 Mbits/s real, entao ainda tenho uma margem de segurança. Quanto tiver oportunidade testarei em outros modos, como o Super A, etc., para ver que performance consigo.

    Abracos



  5. estou trocando os meus radios.....por isso, aproveitando o topico aberto, gostaria de saber dos colegas se a potencia desse radio é boa..... nao so em modo A, como tb no modo B.

    alguem sbe quantos mW ele tem????

    quantos clientes aguenta funcionando como AP???






Tópicos Similares

  1. WLA 5000AP a,b e g
    Por Francinei no fórum Redes
    Respostas: 186
    Último Post: 09-06-2008, 10:17
  2. Wla-5000ap V2 Com Wds Instavel
    Por costajr no fórum Redes
    Respostas: 3
    Último Post: 15-10-2007, 09:15
  3. Wla-5000ap
    Por luisolimpia no fórum Redes
    Respostas: 10
    Último Post: 28-07-2007, 11:02
  4. Ovislink WLA 5000AP = 100 clientes simultâneos
    Por gustkiller no fórum Redes
    Respostas: 29
    Último Post: 28-06-2007, 13:17
  5. WLA-5000AP - Client WISP
    Por hrober no fórum Redes
    Respostas: 0
    Último Post: 13-02-2007, 15:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L