Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    agent_smith
    Prezados,

    Penso que não entenderam a minha pergunta. Não espero rodar o CL10 em máquinas atuais, mas em cacarecos como PIII que estariam abandonados, não fosse o Linux. Para máquinas modernas temos sim o Ubuntu, Suse, o Kurumin e tantos outros. Falo para máquinas velhas, se há ainda repositórios do CL 10.

    Ok?


    Abraços

  2. Citação Postado originalmente por agent_smith Ver Post
    Prezados,

    Penso que não entenderam a minha pergunta. Não espero rodar o CL10 em máquinas atuais, mas em cacarecos como PIII que estariam abandonados, não fosse o Linux. Para máquinas modernas temos sim o Ubuntu, Suse, o Kurumin e tantos outros. Falo para máquinas velhas, se há ainda repositórios do CL 10.

    Ok?


    Abraços
    Mesmo que vc pretenta usar uma distribuição antiga, procure optar por uma distribuição que ainda tenha atualizações, pois você pode precisar a qualquer momento de um pacote atualizado...
    E, opinião minha, para máquinas antigas: nada melhor que o bom e velho Slackware...

    Dá trabalho p/ deixar redondinho, mas depois é só correr p/ abraço!



  3. Citação Postado originalmente por antoni Ver Post
    Mesmo que vc pretenta usar uma distribuição antiga, procure optar por uma distribuição que ainda tenha atualizações, pois você pode precisar a qualquer momento de um pacote atualizado...
    E, opinião minha, para máquinas antigas: nada melhor que o bom e velho Slackware...

    Dá trabalho p/ deixar redondinho, mas depois é só correr p/ abraço!
    concordo plenamente....






Tópicos Similares

  1. Será que funciona ??
    Por alamdias no fórum Redes
    Respostas: 0
    Último Post: 04-09-2006, 08:42
  2. Instalação LINUX 10 Conectiva - Problemas ainda...
    Por ZENZAPPA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-07-2006, 07:41
  3. Será que funciona?
    Por Higuti no fórum Servidores de Rede
    Respostas: 9
    Último Post: 18-05-2006, 14:20
  4. Conectiva 10 funciona??
    Por Cláudio Vasco no fórum Servidores de Rede
    Respostas: 20
    Último Post: 25-05-2005, 19:40
  5. Conectiva 10 - Com placa de rede, navegador não funciona.
    Por dbvilar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-12-2004, 18:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L