+ Responder ao Tópico



  1. #1

    Exclamation Interferencia de Sinal gerava ping alto???

    Olá pessoal...
    Seguinte, tenho um MK que esta funcionando com media de 40 pessoas conectadas simultaneas, e funcionando 100% ..... um certo dia começou a dar problema de Ping altos e perda de pacotes , ficava muito lento... O que eu fiz!

    Dei uma analizada com a NetStumbler e achei um dos meus concorentes uma atena direcional deles com backbone na mesmo canal do meu MK!, ai tava ferrando tudo, estava no mesmo canal, eu estava no canal 6 no meu MK e passei para o 2 e ficou um espetatulo....

    Ai a pergunta interferencia da Ping alto??? eu achava que ping alto era problema de muito fuxo de clintes utilizando a antena, so que eu nao tinha aumentado mais nenhum cliente. ate então eu achava que era so perda de pacotes que a interferencia gerava......

    É normal isso??? so alterar o canal e resolver estes tipo de problemas?

    valeu ai pessoal...
    Última edição por leonardosimas; 18-04-2007 às 23:00.

  2. #2

    Padrão

    Interferência gera ping alto, perda de pacotes, dificuldade p/ conectar e muito mais!



  3. #3

    Padrão

    Citação Postado originalmente por antoni Ver Post
    Interferência gera ping alto, perda de pacotes, dificuldade p/ conectar e muito mais!
    Blz!!! obrigado ai !!! vivendo e aprendendo..... so que mais estranho que era so no periodo da tarde ....de manha nao dava este problema.... e a noite dava mais era bem menos... isso que eu achei estranho... pois achava que era fuxo de clinte no periodo da tarde e a noite!!! sendo que sempre tinha uns 35 a 40 conectados... tando de manha quando a tarde quando a noite!! huahauhau muito estranho! mais resolvido...

  4. #4

    Padrão

    Aqui eu rodo varios aps em WDS e vivo tendo que mudar de canal. Simplesmente de uma hora para a outra determinado link fica uma porcaria. Ai eu mudo o canal e resolve tudo por um tempo...
    Abraço
    Fabricio



  5. #5

    Padrão

    Citação Postado originalmente por leonardosimas Ver Post
    Blz!!! obrigado ai !!! vivendo e aprendendo..... so que mais estranho que era so no periodo da tarde ....de manha nao dava este problema.... e a noite dava mais era bem menos... isso que eu achei estranho... pois achava que era fuxo de clinte no periodo da tarde e a noite!!! sendo que sempre tinha uns 35 a 40 conectados... tando de manha quando a tarde quando a noite!! huahauhau muito estranho! mais resolvido...
    Talvez seja algum equipamento em uma residencia ou fabrica ai por perto que cause isso. Tive um cliente que a conexao caia muitas vezes durante o dia e descobrimos que era o telefone sem fio do vizinho dele que derrubava. Qdo o cara telefonava, a conexao dele caia.Foi só trocar o telefone e resolveu o problema!

  6. #6

    Talking

    Citação Postado originalmente por antoni Ver Post
    Talvez seja algum equipamento em uma residencia ou fabrica ai por perto que cause isso. Tive um cliente que a conexao caia muitas vezes durante o dia e descobrimos que era o telefone sem fio do vizinho dele que derrubava. Qdo o cara telefonava, a conexao dele caia.Foi só trocar o telefone e resolveu o problema!


    Bah mas vai ser complicado de achar isso !!!! o pois é em cima de uma predio de tem 12 andares!! aff se for isso to ferrado.....



  7. #7

    Padrão

    É dai ralou... aqui era facil, cidade pequena e p/ minha sorte um dos lados da casa do cara era um terreno baldio...