+ Responder ao Tópico



  1. #7

    Padrão

    Eeeeeeeeeeeeeeeta P**** isso tudo sao redes captadas pelo Netstumbler cara?

    P*** que pariu... rapaz, dificil... so de amplificadores ai tem mais de 10...

  2. #8

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Eeeeeeeeeeeeeeeta P**** isso tudo sao redes captadas pelo Netstumbler cara?

    P*** que pariu... rapaz, dificil... so de amplificadores ai tem mais de 10...
    eu capiei com um cartao orinoco em cima de um predio bem alto e com uma antena de 24dBi com um pigtail hyperlnk, na verdade eu fiquei procurando snal mesmo ate de resindencia... mais mesmo assim e muito qualquer umaaqui na minha cidade quer rede wireless ai tah complicado o cra compra uma maquina de fazer pão e quer colocar rede wireless nela ai tah f****



  3. #9

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Eeeeeeeeeeeeeeeta P**** isso tudo sao redes captadas pelo Netstumbler cara?

    P*** que pariu... rapaz, dificil... so de amplificadores ai tem mais de 10...
    aaaa como q vc descobrio os que tem amplificador?? passa a manha ai!! valeu

  4. #10

    Padrão

    É simples... mas nao é regra geral...

    Quase sempre (quase) quando vc configura um radio e coloca um amplificador na parte "Vendor" (fabricante do AP) aparece "Fake"

    Ja fiz esse teste...

    Mas observe que isso nao é regra geral. O netstumbler capta a fonte de sinal e como amplificadores nao dao identificacao, pos ao inves da fonte de sinal ser o radio, passa a ser ele da "Fake" (falso)
    Última edição por Pedro0278; 21-04-2007 às 22:15.



  5. #11

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    É simples... mas nao é regra geral...

    Quase sempre (quase) quando vc configura um radio e coloca um amplificador na parte "Vendor" (fabricante do AP) aparece "Fake"

    Ja fiz esse teste...

    Mas observe que isso nao é regra geral. O netstumbler capta a fonte de sinal e como amplificadores nao dao identificacao, pos ao inves da fonte de sinal ser o radio, passa a ser ele da "Fake" (falso)


    valeu boa !!! vou testar! e ver se isso esta certo!! valeu

  6. #12
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    É simples... mas nao é regra geral...

    Quase sempre (quase) quando vc configura um radio e coloca um amplificador na parte "Vendor" (fabricante do AP) aparece "Fake"

    Ja fiz esse teste...

    Mas observe que isso nao é regra geral. O netstumbler capta a fonte de sinal e como amplificadores nao dao identificacao, pos ao inves da fonte de sinal ser o radio, passa a ser ele da "Fake" (falso)
    Isso não tem sentido, quem usa Mikrotik sabe q a maioria das pci ou cartão com chipset atheros são mostrados como fake no netstumbler, todos aps Dlink tambem. o meu sinal é fake e não uso amplificador.