Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por AriDiretoTelecom Ver Post
    CATV, faz um e-book pra resolver esse problema. Aí vc vende as soluções MK pra quem realmente está interessado e manda esses safados pra pqp.
    Se esses aproveitadores tivessem extenção, certamente seria .fdp


    Ari Direto Telecom
    Estou com um PLANO DE ASSITÊNCIA TÉCNICA REMOTA, a preço de "banana" aqui. Para quem tiver interesse em mais detalhes, entra em contato comigo pelo meu MSN ou Email. Acessoria e resolução de problemas total...

  2. me add aew no msn cara..
    alanvictorjp@hotmail.com

    ja te add! aceita aeww vlw!



  3. Caro Feenux, eu tenho a mesma situaçao q a sua..

    só q com menos repetidoras..

    E acontece exatamente o q vc descreve.. simplesmente o MK congela..

    e as placas ficam mostrando q está conectado.. mas nao está.. e só funciona após desligar..

    Caso o Catv ja tenha soluçao.. seria muito bom pra todos.. a resposta aki no forum.. como.. é um problema.. q ja está acontecendo comigo.. e com outros colegas.. e nao achei nada de soluçao ainda no forum..

    será q poderia pelo menos dar uma dica.. .. nao precisa ser a soluçao completa.. assim.. ninguem iria vender.. pois será somente setado o caminho do problema... pois nao consigo achar... já troquei tudo... inclusive placa mae 3 vezes.. e nao consegui resolver o problema.. agora coloquei uma com chiset intel.. e amenizou um pouco.. mas hj já travou de novo.. dura 1 dia e para tudo.. só desligando para voltar.. como está em predio.. o sindico.. ja ta de saco cheio de eu ir lá.. e pegar a chave para subir na caixa de agua do predio.. daki a pouco ele manda eu tirar.. tudo... ahahha

  4. O fórum deve ser usuado para toda a comunidade, por favor não é correto a distribuição de formas de contato pessoais visto que uma simples resolução aberta ajudaria muitas pessoa no presente e no futuro.



  5. Estou com vc PSY, apesar de sempre ler os topicos do catv e ver q tem boa vontade de ajudar o pessoal..

    mas o forum é isso mesmo.,. uns usam para trocar informaçoes e outros para roubá-las e vende-las ahahah






Tópicos Similares

  1. Problema estranho com servidor Debian 3.1 Stable
    Por zenun no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2006, 21:10
  2. problema estranho com usb
    Por jotacekm no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-03-2006, 12:44
  3. Problema estranho com ncsa_auth.
    Por cag no fórum Servidores de Rede
    Respostas: 19
    Último Post: 10-01-2006, 22:01
  4. Problemas estranhos com relay
    Por Super_Diaulas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-10-2005, 10:21
  5. Problemas estranhos com o AP 2000
    Por Pulchi no fórum Redes
    Respostas: 2
    Último Post: 15-03-2005, 12:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L