Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Se ele subiu o xorg com default depth ele já subiu com 1280x1024, esquece o KDE!

  2. eu tentei outros ambientes gráficos, mas não deu....quando eu saio de qlqr ambiente dá erro..existe algum 'log' onde eu posso ver isso?

    tentei instalar outro driver, mas tb deu pau! :'(



  3. fala psy

    resolvi o problema...era o driver que estava com problema, eu instalei uma versao da nvidia e o bichinho ta q é uma beleza agora

    vlw pela força

    []'s

  4. Citação Postado originalmente por dpcl Ver Post
    fala psy

    resolvi o problema...era o driver que estava com problema, eu instalei uma versao da nvidia e o bichinho ta q é uma beleza agora

    vlw pela força

    []'s
    Legal carinha! Qualquer coisa estamos ai



  5. Amigo,

    Ao alterar o arquivo "xorg.conf", teste o funcionamento do sistema X com o comando:

    # X -probeonly

    Dá uma olhada neste link também:

    Guia Foca GNU/Linux - X Window (ambiente gráfico)
    Última edição por slackmaster; 15-05-2007 às 03:18.






Tópicos Similares

  1. duvidas em servidores
    Por dboom no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-04-2003, 13:49
  2. duvida em CGI
    Por dboom no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 22-04-2003, 23:34
  3. Duvida em relacao a Functions em C *nix
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 27-03-2003, 20:19
  4. dúvida em x no notebook
    Por mondragon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2003, 23:40
  5. Dúvida em IPTABLES...
    Por soyeu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 14:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L