Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Terceiro notebook e nada, lembro q no meu antigo xp ele detectava com um nome q não lembro e o final era a voltagem do cartão, pena q meu cd xp quebrou.....

  2. #20

    Padrão

    pois é esse card ai o chipset dele é hermes mesmo tinha um desse e usei no star-os e identificava com hermes



  3. #21

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Terceiro notebook e nada, lembro q no meu antigo xp ele detectava com um nome q não lembro e o final era a voltagem do cartão, pena q meu cd xp quebrou.....

    1- pode ser q os pinos do cartao foi para dentro e por isso q nao reconhece corretamente, desmonte ele e veja se tem algum pino fora do lugar.
    2- o bios dele foi alterado de algum modo e nao deixa reconhcer pelo windows (se for orinoco classic), como te falei.. o cartao é orinoco classic.
    3- nao tem conserto se foi danificado o bios dele.

    Lee

  4. #22
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por LEE337 Ver Post
    1- pode ser q os pinos do cartao foi para dentro e por isso q nao reconhece corretamente, desmonte ele e veja se tem algum pino fora do lugar.
    2- o bios dele foi alterado de algum modo e nao deixa reconhcer pelo windows (se for orinoco classic), como te falei.. o cartao é orinoco classic.
    3- nao tem conserto se foi danificado o bios dele.

    Lee
    Valew, já to desmontando ele....
    Abraços pra galera toda ai q deu uma mão....