Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. onde vc comprou essa fonte????? pagou quanto?????


    tenho um que queimou a fonte e o rádio ta parado até hj.

  2. pode ser q tenha afetado só algum regulador interno do AP2000 assim com alimentacao incorreta dos circuitos logicos ele nao funciona, nem chega iniciar

    caso for só algum regulador mesmo, há chances ainda de ser recuperado

    como o LEE337 disse, posta uma foto do componente, por nada ele ainda
    resucite hehehe

    boa sorte



  3. Citação Postado originalmente por ijr Ver Post
    onde vc comprou essa fonte????? pagou quanto?????


    tenho um que queimou a fonte e o rádio ta parado até hj.
    eu q vendi para ele, me envie mensagem em privado.

    Atte.
    Lee

  4. Citação Postado originalmente por ijr Ver Post
    onde vc comprou essa fonte????? pagou quanto?????


    tenho um que queimou a fonte e o rádio ta parado até hj.
    Como o LEE citou, comprei dele. Preço honesto e envio rápido, pode confiar!



  5. Amanhã irei tirar uma foto e postar aqui pra ver se alguém acha que tem conserto. Comprei esse ap em fevereiro, está novinho... seria ótimo conseguir consertar ele.






Tópicos Similares

  1. Respostas: 9
    Último Post: 26-08-2016, 11:20
  2. Hotspot não funciona após uma RB em Bridge!
    Por lennonvox no fórum Redes
    Respostas: 1
    Último Post: 29-07-2014, 19:39
  3. WebCam não Funciona após PCC
    Por jcmaster85 no fórum Redes
    Respostas: 25
    Último Post: 09-08-2012, 11:41
  4. meu orinoco ap2000 nao funciona !!! help-me
    Por PERDIGAWEB no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-09-2007, 09:04
  5. Respostas: 0
    Último Post: 12-07-2005, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L