Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por gilbertoandrade Ver Post
    Olá amigo, faço o bloqueio primeiramente das portas 1863 tcp e udp forward no mk, depois em web proxy adiciono uma regra de bloqueio como essas aqui:

    / ip web-proxy
    set enabled=yes src-address=0.0.0.0 port=3128 hostname="aguia" \
    transparent-proxy=yes parent-proxy=0.0.0.0:0 \
    cache-administrator="webmaster" max-object-size=4096KiB cache-drive=system \
    max-cache-size=2048000KiB max-ram-cache-size=262144KiB
    / ip web-proxy access
    add dst-port=23-25 action=deny comment="block telnet & spam e-mail relaying" \
    disabled=no
    add dst-port=80 url="gateway.dll" action=deny comment="" disabled=no
    add dst-port=80 url="orkut.com" action=deny comment="" disabled=no
    / ip web-proxy cache
    add url=":cgi-bin \\?" action=deny comment="don't cache dynamic http pages" \
    disabled=no

    na minha rede funcionou tudo Certinho o Bloqueio do MSN, em uma determinada Rede.
    obrigado

  2. Citação Postado originalmente por GIGANET Ver Post
    Olá pessoal, alguem sabe como bloquear o MSN de um determinado usuário/IP no Mikrotik ?

    Agradeço quem puder ajudar.


    Fábio.

    Querido AMigo Giganet, tenho umas regras que acredito que vaum funcionar pra vc.

    IP/FIrewall/Filter Rules

    ADD

    Chain=forward
    Src.Address=(Ip a ser bloqueado)
    Dst.Address=207.46.0.0/16

    Protocol=6 (tcp)
    Dst.Ports=0-65535

    Out.Interface=(Interface Externa)

    Action

    Action=drop

    ADD

    Chain=forward
    Src.Address=(Ip a ser bloqueado)
    Dst.Address=65.54.0.0/16

    Protocol=6 (tcp)
    Dst.Ports=0-65535

    Out.Interface=(Interface Externa)

    Action

    Action=drop


    ADD

    Chain=forward
    Src.Address=(Ip a ser bloqueado)
    Dst.Address=64.4.0.0/16

    Protocol=6 (tcp)
    Dst.Ports=0-65535

    Out.Interface=(Interface Externa)

    Action

    Action=drop

    As tres regras devem ser feitas para o mesmo IP. Para bloquear sua entrada nesses destinos que saum do MSN.

    Espero ter ajudado. Post se funcionar.
    Última edição por fabiocp1984; 28-04-2007 às 10:14. Razão: Acrescentar Informacao



  3. desta forma bloqueado a faixa de ip do msn funciona mais o usuario tambem fica imposibilitado de usa o email do hotmail

  4. galera...eu até ja perguntei num topico q tinha essas regras, mas ninguem respondeu la!


    em uma empresa coloquei um MK pra controla a rede...preciso reinstala-lo pq ta dando mto pau...

    mas até nos MK da minha rede essas regras nao funcionaram...uso o msn 8.1...percebi q foi depois dele q começou a parar de funcionar tais regras

    mas to sem tempo algum pra descobrir as portas e/ou ip q o msn usa pra conectar

    falows



  5. /ip firewall filter
    add chain=forward out-interface=Publica dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    ------------------------------------------------
    / ip web-proxy access
    add src-address=IP_CLIENTE url="gateway.dll" action=deny comment="" disabled=no






Tópicos Similares

  1. Como Bloquear Spam No Mikrotik ?
    Por edcomrocha no fórum Redes
    Respostas: 23
    Último Post: 10-12-2012, 21:41
  2. Como bloquear invasor no mikrotik 433ah
    Por leodeal no fórum Redes
    Respostas: 3
    Último Post: 11-10-2011, 17:01
  3. Como bloquear ips no mikrotik
    Por Leosito no fórum Redes
    Respostas: 2
    Último Post: 27-10-2007, 18:35
  4. Como bloquear ping no Mikrotik
    Por senhorez no fórum Redes
    Respostas: 2
    Último Post: 18-05-2007, 21:08
  5. Bloquear MSN no MIkrotik
    Por fabiocp1984 no fórum Redes
    Respostas: 6
    Último Post: 16-04-2007, 12:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L