Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por maxmelo Ver Post
    Desisti de usar o hotspot.
    Teu problema estava em setar o tamanho da memoria ou do hd para ser usado... aqui uso hotspot e nunk obteve problemas com o Web-cache... alias... no principi sim... mais depois apanhando e apanhando aprendi... eram especificaçoes erradas no Web-proxy.... mais foi td resolvido >)

  2. #22

    Padrão

    Citação Postado originalmente por raus Ver Post
    Teu problema estava em setar o tamanho da memoria ou do hd para ser usado... aqui uso hotspot e nunk obteve problemas com o Web-cache... alias... no principi sim... mais depois apanhando e apanhando aprendi... eram especificaçoes erradas no Web-proxy.... mais foi td resolvido >)
    Se eu e de o meu login e senha vc poderia dar uma olhada para mim?
    estou desesperado



  3. #23

    Padrão Meu web-proxy naum funciona no HotSpot

    Citação Postado originalmente por raus Ver Post
    Teu problema estava em setar o tamanho da memoria ou do hd para ser usado... aqui uso hotspot e nunk obteve problemas com o Web-cache... alias... no principi sim... mais depois apanhando e apanhando aprendi... eram especificaçoes erradas no Web-proxy.... mais foi td resolvido >)
    Amigo, naum consigo configurar meu webproxy com hotspot....sem hotspot fica tudo ok. Ja tentei redirecionar de varias maneiras mais não adianta.....Poderia me passar sua regra de NAT e Filter...Preciso muito resolver isso...Grato...

  4. #24

    Padrão

    maxmelo
    vai em IP+HOTSPOT
    depois em Servers vai em profiles
    procure o profile padrao
    deve ter dois
    ou um so
    mais coloque nos dois profile
    o ip da webproxy ea porta
    HTTP: Proxy 192.168.1.1
    HTTP Proxy Port 3128

    se o webproxy nao ta funcionando
    deve ser isso
    da uma olhada direito
    tudo indica isso
    flw



  5. #25

    Padrão

    avisando q o ip q vc coloca na http proxy e o ip do seu mk
    xD