Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. 1.A principal é possivel fazer isso?!
    Sim, mais se quer uma sugestão utilize um servidor no datacenter
    2.Se Sim, cmo faço para que o Nat da Placa de Rede Funcione para as Wireless?!
    ip firewall nat add chain=srcnat out-interface=ether1 action=masquerade
    onde ether1 seria a interface que ta ligada o link de internet.

    3.As placas wireless apenas funcionan cmo Ap bridge ou posso colocar apenas como AP?!(já que não encontrei essa opção)

    O melhor e mais facil no teu caso e criar uma bridge
    interface bridge add "wlans"

    apois isto associar as interfaces a bridge exeto a interface de link em /bridge ports

    defina o ip e o gw,dns da sua operador e informe um ip para a bridge que vai ser o gw dos teus clientes.. de resto e so pesquisar;.

  2. Citação Postado originalmente por oyama Ver Post
    1.A principal é possivel fazer isso?!
    Sim, mais se quer uma sugestão utilize um servidor no datacenter
    2.Se Sim, cmo faço para que o Nat da Placa de Rede Funcione para as Wireless?!
    ip firewall nat add chain=srcnat out-interface=ether1 action=masquerade
    onde ether1 seria a interface que ta ligada o link de internet.

    3.As placas wireless apenas funcionan cmo Ap bridge ou posso colocar apenas como AP?!(já que não encontrei essa opção)

    O melhor e mais facil no teu caso e criar uma bridge
    interface bridge add "wlans"

    apois isto associar as interfaces a bridge exeto a interface de link em /bridge ports

    defina o ip e o gw,dns da sua operador e informe um ip para a bridge que vai ser o gw dos teus clientes.. de resto e so pesquisar;.
    como faço com a rede da placa de rede?! que é para minha rede interna!?



  3. Citação Postado originalmente por jaos_caxias Ver Post
    como faço com a rede da placa de rede?! que é para minha rede interna!?

    coloque na bridge tambem, a unica que nao vai ficar seria a que entra o link.

  4. Citação Postado originalmente por oyama Ver Post
    coloque na bridge tambem, a unica que nao vai ficar seria a que entra o link.
    kra fiz tudo cmo vc disse mais continua com o mesmo problema!a bridge pelas wlans funcionão uma maravilha! mais quando adiciono a Ether na bridge mesmo assim fica sem funcionar a "ether" não pinga nem a pau! o q pode ser me dá um luz! please!



  5. Citação Postado originalmente por jaos_caxias Ver Post
    kra fiz tudo cmo vc disse mais continua com o mesmo problema!a bridge pelas wlans funcionão uma maravilha! mais quando adiciono a Ether na bridge mesmo assim fica sem funcionar a "ether" não pinga nem a pau! o q pode ser me dá um luz! please!
    Manda para mim a sua configuracao para dar uma analisada. os passos
    news terminal e na linha de comando:
    export file=configuracao
    no winbox va em files click no arquivo configuracao.rsc arraste para area de trabalho e manda para o meu email oyamabahia@gmail.com depois posto o que esta errado aqui.






Tópicos Similares

  1. Respostas: 11
    Último Post: 23-11-2009, 22:17
  2. bloqueio tudo no MK firewall menos yahoo messenger
    Por jordannyarriel no fórum Redes
    Respostas: 0
    Último Post: 20-05-2009, 22:43
  3. Respostas: 17
    Último Post: 31-03-2008, 22:20
  4. 03 clientes em 01 AP + MK controlando tudo?
    Por SgtoMarlthon no fórum Redes
    Respostas: 3
    Último Post: 14-12-2007, 16:09
  5. Sugestão para montagem de MK
    Por renanphp no fórum Redes
    Respostas: 1
    Último Post: 10-05-2007, 16:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L