Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por maxmelo Ver Post
    Sera q ninguem mais vai se manifestar para me ajuda a resolver esse problema???????????????????? nao é possivel q o mikrotik nao reconheca um simples cartao pcmcia 3com, se ainda fosse uma marca vagabunda nao diria nada, fico no aguardo de mais pessoas se manifestarem.
    Amigo, o problema nao é a marca, e sim o modelo.... esse modelo o mikrotik nao reconhece, para te dar um exemplo existem milhares de placas wireless muito boas, mas a que o mikrotik reconhece é a Atheros e a Prism, já coloquei placa de rede da intel no mikrotik e ele nao reconheceu, já coloquei até uma placa nova da 3com e tambem na reconheceu, somente os modelos mais usados da 3Com que o mikrotik reconhece.... reconhece tambem placas com de rede com chip realtek e via.....

  2. #8

    Padrão

    Citação Postado originalmente por antoni Ver Post
    olha neste link se o chipset do teu cartao é suportado:

    http://www.mikrotik.com/testdocs/ros...driverlist.php

    se não estiver na lista, pode desistir!
    Ethernet
    Packages required: system

    Description
    3Com 509 Series
    Chipset type: 3Com 509 Series ISA 10Base

    Compatibility:

    3Com EtherLink III <----- essa é a minha placa, isso quer dizer q ea serve?????



  3. #9

    Padrão

    Se essa é sua placa, basta vc carregar o driver 3c509. Preste atenção que esta placa que vc cita é ISA. Mas p/ testar, faz assim:

    pelo terminal, digite:

    drivers <enter>
    loading 3c509 <enter>
    .. <enter>
    interface <enter>
    print <enter>


    E boa sorte!

  4. #10

    Padrão

    Citação Postado originalmente por antoni Ver Post
    Se essa é sua placa, basta vc carregar o driver 3c509. Preste atenção que esta placa que vc cita é ISA. Mas p/ testar, faz assim:

    pelo terminal, digite:

    drivers <enter>
    loading 3c509 <enter>
    .. <enter>
    interface <enter>
    print <enter>


    E boa sorte!
    Acho q o seu comando ta errado olha a msg q apareceu no terminal "no such command or directory (loading)"



  5. #11

    Padrão

    Citação Postado originalmente por maxmelo Ver Post
    Acho q o seu comando ta errado olha a msg q apareceu no terminal "no such command or directory (loading)"
    Foi mal mesmo...

    add 3c509

    é isso aí...

  6. #12

    Talking

    Se nada disso de certo usa o teu notebook como ap Recebendo pela Ethenet e enviando por wireless com um cartão pcmcia senao ext2.