Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. opa, aqui tenho 42 clienes a maiooria 64k, o swl-3300 nao da imcomodo algum, so uma ou duas veces travou, e por aquecimento nada mais, outra coisa que faz ele travar e virus nos clienes, isso e f...
    demais, e um exelente radio, muito bom mesmo.

  2. Pois é! Meus clientes são heavy user! Tenho uma lanhouse funcionando como cliente.

    Eu libero até 300k, o controle parece estar normal, mais tem hora que fica realmente lento, já analisei o tráfego, mesmo quando tenho uso de 400 ou 500k no link as vezes fica lento, os outros usuáros tentam acessar mais o o controle não parece dividir o link.

    Já reparei que quando isso acontece meus pings ficam no alto, em torno de 200ms.

    Um outro problema que estou tendo é que meu upload está aberto, e não estou conseguindo controlar, acho que isso pode estar dando problemas também.

    Atualmente estou usando uma antena Gi-Link de 15Db, meus cleintes estão pertos, menos de 1km. Acho que isso é problema também, já que tenho repetidor de concorrente perto. O que vcs acham?



  3. Citação Postado originalmente por Josue Guedes Ver Post
    Pois é! Meus clientes são heavy user! Tenho uma lanhouse funcionando como cliente.

    Eu libero até 300k, o controle parece estar normal, mais tem hora que fica realmente lento, já analisei o tráfego, mesmo quando tenho uso de 400 ou 500k no link as vezes fica lento, os outros usuáros tentam acessar mais o o controle não parece dividir o link.

    Já reparei que quando isso acontece meus pings ficam no alto, em torno de 200ms.

    Um outro problema que estou tendo é que meu upload está aberto, e não estou conseguindo controlar, acho que isso pode estar dando problemas também.

    Atualmente estou usando uma antena Gi-Link de 15Db, meus cleintes estão pertos, menos de 1km. Acho que isso é problema também, já que tenho repetidor de concorrente perto. O que vcs acham?
    Vc citou que tem um concorrente por perto, já tentou mudar o canal pra ver se melhora?

  4. Opa! Beleza "Xande" é, tava pior outro dia, quando mudei o canal melhorou bem, ele está no 5 e eu no 9, se eu for para o 11 meu sinal fica fraco nos clientes, acho que essa antena Gi-Link tá me sacaniando!



  5. Citação Postado originalmente por Josue Guedes Ver Post
    Opa! Beleza "Xande" é, tava pior outro dia, quando mudei o canal melhorou bem, ele está no 5 e eu no 9, se eu for para o 11 meu sinal fica fraco nos clientes, acho que essa antena Gi-Link tá me sacaniando!
    Bom, eu não tenho problemas de interferência de concorrentes, e sim minha mesmo, pq tem muitos PTP meus saindo pra outras cidades. Os canais que não se sobrepõem em 2.4 Ghz são o 1, 6 e 11... vc poderia testar no 1, que é o mais longe possível desse 9 que teu concorrente usa.

    Aqui de vez em quando tenho que trocar de canal um dos meus Mikrotik, não consegui ainda descobrir a fonte de interferência, de repente pode ser até um telefone sem fio de 2,4 ghz...






Tópicos Similares

  1. Conflitos de IP no SWL 3300
    Por flaviobatistela no fórum Redes
    Respostas: 5
    Último Post: 20-09-2006, 19:40
  2. MACs estranhos no meu SWL 3300
    Por flaviobatistela no fórum Redes
    Respostas: 3
    Último Post: 05-06-2006, 14:48
  3. clientes no swl 3300
    Por igorcdl no fórum Redes
    Respostas: 0
    Último Post: 17-01-2006, 14:00
  4. Segurança no AP SWL 3300
    Por c-net no fórum Redes
    Respostas: 8
    Último Post: 03-11-2004, 10:42
  5. Listar usuarios cadastrados no slackware 8.1
    Por maneirobh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2002, 13:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L