+ Responder ao Tópico



  1. #1
    mantovani82
    Visitante

    Padrão Ponto a Ponto com Airaya e Hyperlink

    Olá pessoal sou iniciante no portal e estou com uma dúvida.

    Comprei os rádios Airaya 4958n e antenas Hyperlink 24 dbi 5,8 GHZ para um ponto a ponto de 10,5 km com visada perfeita consigo ver os pontos a olho nú, o problema é que eu não consigo sinal algum, será que a antena não aguenta essa distância, se eu coloco os rádio frente a frente funciona, mas nessa distância não!!!

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por mantovani82 Ver Post
    Olá pessoal sou iniciante no portal e estou com uma dúvida.

    Comprei os rádios Airaya 4958n e antenas Hyperlink 24 dbi 5,8 GHZ para um ponto a ponto de 10,5 km com visada perfeita consigo ver os pontos a olho nú, o problema é que eu não consigo sinal algum, será que a antena não aguenta essa distância, se eu coloco os rádio frente a frente funciona, mas nessa distância não!!!
    Não conheço essas antenas, mas fechei um ponto a ponto igual ao seu, 11 km, mas com antenas de 26 dbi off-set da zirok, de 60 cm. Também usei 2 airaya. Ficou com sobra de sinal, que segundo a Airaya, no telnet teria q ficar entre 19 e 35, nesse enlace ficou com 26.. Tem certeza que as antenas estão bem alinhadas? Outra coisa que descobri, quando vc está alinhando pelo telnet, vc tem que deixar pingando o ip do ponto remoto, senão o telnet não vai mostrar nada no sinal, mesmo que esteja fechado o enlace!!! Testa aí e depois posta os resultados!



  3. #3

    Padrão Cabos

    Confere bem os seus Cabos e veja se não tem nenhum em curto e se vc tiver usando antena off set não se esqueça que o apontamento da antena off set é pra baixo

  4. #4

    Padrão

    Ola bom dia

    Rapaz esta antena da hiperlink é muito boa creio q o problema nao seja sua antena confere o dipolo d aantena se os dois estão na mesma posição (seta na frente do dipolo ) confere tb a distancia na configuração do radio e como o nosso amigo ja disse cabos testa aa continuidade dos mesmo com um multimetro , so pra esclarecer temos links aqui com 30 KM com sinal exelente ok

    espero ter ajudado de alguma maneira

    Um abraço

    Ps:. Uso radios Orbitel



  5. #5

    Padrão

    De uma olhada na faixa de frequencia da antena e no canal.Abraços

  6. #6

    Smile

    Boa noite amigo, como nossos amigos falaram verifique o cabo para ver se nao esta fechando curto e vc pode estar tambem com erro na configuraçao do radio verifique o DATA RATE E O RADIO TRANSMIT POWER, esta antena que vc esta eh excelente muito boa entao pode descartar que nao eh a antena. ok

    Um abraço



  7. #7
    evertonmaximo
    Visitante

    Padrão

    Ola Amigo ja fiz isso com antenas de 2.4 GHZ e aps de 250mv, funciona 100% e isso a 15 km , vc tem q ver se nao tem muitas perdas, com o area verde, predios isso causa perdas do sinal. como´por exemplo ele reflete ou absorve, (absorção ou refração.). mas tem q funcionar ainda mais com 5.8 GHZ, verificque os conectores, e isole para nao molhar pq isso causa problemas ok. t+

  8. #8

    Padrão

    amigo colaca as antenas em best, deixe em 16dbm, data rede em 6, canal 5260...pronto confere as outras info de radio veja se o mac de cada ap ta certinho configurado no outr pinga na bancada e boloba nas torres, olha a polarização das antenas, deixa pigando uma ponta na outra até achar o sinal...achando faz o esquema do telnet a ajuste o link e pronto....vai beber um breja



  9. #9
    mantovani82
    Visitante

    Padrão Teste

    pessoal vou testar aqui os cabos e tudo para ver o que dá, assim que tiver um resultado coloco ai

    muito agradecido pelas informações.

  10. #10



  11. #11

    Padrão

    Ola pessoal, tambem estou com o mesmo problema, tenho 2 airaya e em bancada consigo conexao entre eles sem problemas, mas quando coloco a uma certa distancia eles nao funcionam, ja testei cabos, antenas, conectores tudo! So falta mesmo algum detalhe de configuracao. As antenas sao : 1 omini hyperlink de 8dbi com frequencia de 5725 a 5850.

    Agradeco antecipadamente as ajudas

  12. #12

    Padrão

    radio os firmware são iguais? viu se ta "falando" uma ponta com o outro? forma de criptografia que está nos radios...testou e tiver tudo Ok é algum problema de visada no seu caso não pode ser mais nada sem ser isso.