Página 3 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por cariojr Ver Post
    Amigos fiz dudo certinho, quanvo vou em setup para criar o hotspot server, no final pede pra eu configurar uma senha e um usuario ja tentei de tudo mais naum da certo depois que eu coloco o usuario e senha da um erro e naum vai!

    Alguem teve o mesmo erro ou sabe como resolver??

    Obrigado

    Olha comigo aconteceu a mesma coisa, pelo que o cara do topico passou nas SS, fazendo pelo "Hotspot >> Servers >> Setup" realmente nao da certo, porque não sei, mais chegou no final ele pede uma senha pra um usuario e nao consegue termina o setup como o amigo ensina a fazer, creio que vc estege usando a mesma versao que a minha 2.9.27, e derrepente ele ensinou usando outra versão que nao peça usuario sei la, so sei que da um erro dizendo que tal usuario ja existe e nao pode ser criado, bom sendo assim desisti e consegui criar o Hotspot usando "Hotspot >> Servers >> Botão +", ali vc consegue criar, ao menos eu consegui, ve se ai da.

  2. #14

    Padrão

    Citação Postado originalmente por SlayerCommand Ver Post
    Olha comigo aconteceu a mesma coisa, pelo que o cara do topico passou nas SS, fazendo pelo "Hotspot >> Servers >> Setup" realmente nao da certo, porque não sei, mais chegou no final ele pede uma senha pra um usuario e nao consegue termina o setup como o amigo ensina a fazer, creio que vc estege usando a mesma versao que a minha 2.9.27, e derrepente ele ensinou usando outra versão que nao peça usuario sei la, so sei que da um erro dizendo que tal usuario ja existe e nao pode ser criado, bom sendo assim desisti e consegui criar o Hotspot usando "Hotspot >> Servers >> Botão +", ali vc consegue criar, ao menos eu consegui, ve se ai da.
    Quando eu aperto no botao + para criar o servidor da certo, so que quando termina o winbox desconecta e naum consigo mais acessar!
    Oque sera que acontece?Usei os mesmos ips e naum mudou nda.



  3. #15

    Padrão

    Citação Postado originalmente por cariojr Ver Post
    Quando eu aperto no botao + para criar o servidor da certo, so que quando termina o winbox desconecta e naum consigo mais acessar!
    Oque sera que acontece?Usei os mesmos ips e naum mudou nda.
    Quando terminar toda a configuração reinicialize o MK e ponha os endereços das placas de rede automáticos para que o MK forneça-os. Não determine IP porque não vai precisar.
    Se vc quiser depois acesse pelo MAC da placa de rede ou pelo 192.168.200.1 se já estiver conectado e já tendo recebido o endereço IP pelo MK.
    Acho que deve ser isso.
    Quanto ao Hotspot, não é problema de versão não, é que já existe um usuário que é o "admin" e ao final ele pede pra o kra determinar a senha pra ele, mas se fazendo pelo "+" der certo, é outra forma, e todo caminho dá em ksa, ótimo!
    Se sua conf der certo com essa dica posta ae kra.

  4. #16

    Talking Cheguei

    opa, olá pessoal eu sou um usuário de Mk também, uso em meu provedor de internet em Altamira estado Pará.

    mas uso de pppoe para os clientes conectarem em nosso mk aqui, é muito bom pra administrar a rede.

    se alguem precisar eu posso mandar a script pra vocês analizarem ai...

    blz? muito obrigado.



  5. #17

    Padrão doc de rede

    gostaria que enviasse se possivel pra im o doc de 3 mb que vc tem da configuração postada no forum [email protected]


    Citação Postado originalmente por falcaobr Ver Post
    Configuração do Mikrotik no servidor, com 2 placas de rede, sendo uma para entrada de internet via modem velox e outra sendo a saída para o rádio (AP) ou rede local. Serve pra os dois casos.

    Baixe, configure, teste e informe se funcionou em ordem para que sirva para outras pessoas.

    Arquivo ZIP com figuras explicativas.

    Espero ter ajudado.

    Tudo de bom aos colegas.

    Hélio

  6. #18

    Padrão passa para porfavor

    Citação Postado originalmente por falcaobr Ver Post
    Maxmelo,

    Fiz o doc no Word, mas ficou com uns 3 megas e o forum limita o tamanho do anexo que podemos enviar. Caso você queira, posso enviar pro seu email, ok?
    bom dia caro amigo vc poderia passar uma copia para o meu e-mail
    desde já obrigado
    Última edição por rtnet; 04-07-2007 às 08:01.