+ Responder ao Tópico



  1. Amigo falcaobr... sou novo aqui e tenho muito a aprender e no futuro tentar ajudar a tos aqui tbem de inicio agradeço seu arquivo... pois me ajudou muito a entender com fazer o mikrotik discar pppoe.. deu certo .... obrigado mesmo... t+

  2. #32
    cleivon
    Estou sofrendo com o mk, e gostaria de agradecer a todos, pois atraves deste forum tenho feito algo no meu AP.

    abraço atodos.



  3. Citação Postado originalmente por cariojr Ver Post
    Quando eu aperto no botao + para criar o servidor da certo, so que quando termina o winbox desconecta e naum consigo mais acessar!
    Oque sera que acontece?Usei os mesmos ips e naum mudou nda.




    Ai vc tem que clicar na internet abrirá a tela de login do hotspot,vc vai logar com essa login admin e depois sim entrar no winbox tenta ai bele


    Configuração mikrotik Servidor/cliente, web proxy e Cache de DNS
    msn: pcfacill@cybermais.net

  4. #34
    cleivon
    Ola amigo, consegui configurar meu mk com um link Speedy da telefonica, mais gostaria de mudar o mesmo para vivax, já tenho o mesmo, estou tentando entrar com ele no mk mais não deu ainda.
    para voce ter uma ideia, pego o link vivax a 1,5km com dois ap router WR254 em WDS os mesmos estão como bridge, aqui na minha casa conecto um pc com ip e dns automatico o mesmo funciona blz.
    tentei então entrar no mk e configurar um cliente dhcp com uma placa de rede, começei então assim. clinte dhcp na ether 2 e configurei um nat na mesma ether 2. o que acontece e que o clinte dhcp não recebe o ip dns nada do modem da vivax, ja fiz de tudo to ficando doido. se vc puder me ajudar, ou conhecer alguem q possa por favor heelllppp.



  5. Não quero ser desagradável, nem criar intrigas, mas é de sua autoria ? Já vi esse material na Net á mais de 8 meses atrás...

    Bem se for, parabéns, vai ajudar muita gente, se não for, gentileza colocar os créditos.

    Abraços a todos






Tópicos Similares

  1. Respostas: 1
    Último Post: 04-08-2011, 11:36
  2. Mikrotik So reconhce uma Placa de rede.....
    Por hostjunior no fórum Redes
    Respostas: 7
    Último Post: 06-04-2011, 07:44
  3. Mikrotik não reconheçe minha placa de REDE
    Por pedrokampos no fórum Redes
    Respostas: 9
    Último Post: 05-11-2009, 14:47
  4. Respostas: 4
    Último Post: 06-02-2009, 20:18
  5. Servidor RH9 desativa placas de rede
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 7
    Último Post: 03-07-2003, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L