+ Responder ao Tópico



  1. Citação Postado originalmente por xandemartini Ver Post
    Opa... qual a distância do enlace desse seu MK até o próximo? Pq tava olhando, o signal dele tava em -81, o que eu acho q seria fraco...
    é eu tambem estranhei..num da nem 3 km!
    o throughput de envio apenas é de mais de 12mb, nao preciso de mais, mas qanto ais melhor...vo realinhar as antenas e testar outras frequencias pra ver se melhora!

  2. Citação Postado originalmente por thenet Ver Post
    é eu tambem estranhei..num da nem 3 km!
    o throughput de envio apenas é de mais de 12mb, nao preciso de mais, mas qanto ais melhor...vo realinhar as antenas e testar outras frequencias pra ver se melhora!
    Tem que ver a sensibilidade que é essas placas, de repente neste meio tempo q cai, pode ser que diminua ainda mais o sinal e caia o enlace.

    Meu ponto a ponto aqui, com Dlink AG530, estava em -81 a -79 o enlace... de vez em quando também caía, mas muito raramente... Depois q atualizei o MK pra versão pra 2.9.27 original, ficou em -75 ou menos ainda às vezes, mesmo sem mexer nas antenas... boa notícia né?



  3. Citação Postado originalmente por xandemartini Ver Post
    Tem que ver a sensibilidade que é essas placas, de repente neste meio tempo q cai, pode ser que diminua ainda mais o sinal e caia o enlace.

    Meu ponto a ponto aqui, com Dlink AG530, estava em -81 a -79 o enlace... de vez em quando também caía, mas muito raramente... Depois q atualizei o MK pra versão pra 2.9.27 original, ficou em -75 ou menos ainda às vezes, mesmo sem mexer nas antenas... boa notícia né?
    pow, ótima noticia hehehe
    problema eh a verba pra por o original hehe!

    vou dar uma alinhada la e ver no que da neh! ja mudando pra frequencia ficou abaixo de -80 jah, agora kero chega a menos de -75..

    e tem alguma outra config na placa que é legal mecher pra ver se melhora?


    Obrigado!

  4. Citação Postado originalmente por thenet Ver Post
    pow, ótima noticia hehehe
    problema eh a verba pra por o original hehe!

    vou dar uma alinhada la e ver no que da neh! ja mudando pra frequencia ficou abaixo de -80 jah, agora kero chega a menos de -75..

    e tem alguma outra config na placa que é legal mecher pra ver se melhora?


    Obrigado!
    Pq a potência tá em 22 dbm? Que antenas vc usar? pq 3 km, não precisaria tudo isso não... com os 17 dbm da placa (é uma dlink?) já chegaria... às vezes potência demais acaba só atrapalhando... vc pode tentar mexer no ACK tbém, mas depois de deixar muito bem alinhado as antenas hehehe



  5. Citação Postado originalmente por xandemartini Ver Post
    Pq a potência tá em 22 dbm? Que antenas vc usar? pq 3 km, não precisaria tudo isso não... com os 17 dbm da placa (é uma dlink?) já chegaria... às vezes potência demais acaba só atrapalhando... vc pode tentar mexer no ACK tbém, mas depois de deixar muito bem alinhado as antenas hehehe
    entao, isso eh pra suprir os mais de 10metros de cabo rgc q tive q por na base...se eu diminuo, o throughput diminui =\

    ainda vou alinhar as antenas, nao deu tempo de subir hehehe
    valewww

    no ack, se eu deixar no dynamic é pior? porque nao ta alto esse valor

    valewww






Tópicos Similares

  1. Nanostation m5 desconectando do nada
    Por brunocemeru no fórum Redes
    Respostas: 3
    Último Post: 18-02-2014, 06:21
  2. Respostas: 2
    Último Post: 28-11-2013, 11:20
  3. Respostas: 16
    Último Post: 29-08-2012, 07:54
  4. Respostas: 15
    Último Post: 08-05-2012, 16:02
  5. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L