Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Configuracoes - Screenshots

    valew a força ae galera! seguem as fotos do meu setup.

    nao estou usando proxy. os packages que estou usando sao:

    advanced tools
    dhcp
    hotspot
    hotspotfix (ja testei sem ele)
    security
    system
    wireless
    Última edição por freebsdevil; 08-05-2007 às 15:50.

  2. #8

    Padrão

    Citação Postado originalmente por terencerocha Ver Post
    check that /ip dns contains valid DNS servers, try to /ping MikroTik Routers and Wireless to see, that DNS resolving works
    make sure that connection tracking is enabled: /ip firewall connection tracking set enabled=yes
    obrigado, mas testei e nao funcionou.



  3. #9

    Padrão

    alguem tem alguma opiniao?? parece que esse problema nao tem solucao mesmo...

  4. #10

    Padrão

    tenta desmarcar a opcao da WAN deixa vazio nas regras de mascarade e veja se vc nao habilitou o proxy no profile dos clientes e do servidor.



  5. #11

    Padrão

    Citação Postado originalmente por gustkiller Ver Post
    tenta desmarcar a opcao da WAN deixa vazio nas regras de mascarade e veja se vc nao habilitou o proxy no profile dos clientes e do servidor.
    trabalho com hotspot aqui tb... posta ae suas conf os seus scripts pra gente analizar... aqui so trabalho com hotspot e nem tenho problemas

  6. #12

    Smile Obrigado a todos!

    consegui resolver o problema! foi so remover o dns estatico que funcionou 100%. estranho... mas deu certo.