Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por alexandrecorrea Ver Post
    ele esta fazendo isso sem os cartoes pcmcia ??

    ja tentou ligar ela com o reset pressionado ?

    os quipos proxim, orinoco.. etc nao reseta o config ou apaga o firmware apertando o botao reset.

    no caso de AP-1000 tem q apertar o botao reset e soltar, espere 3 segundos e aperte o botao reload por 20 segundos (apaga o firmware)

    Lee

  2. mas eh terabeam.. ja tive 12 terabeam dessa...

    se vc liga ela com o reset pressiona ela entra em "firmware mode" ai vc faz upload do firmware e da licença novamente...



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    mas eh terabeam.. ja tive 12 terabeam dessa...

    se vc liga ela com o reset pressiona ela entra em "firmware mode" ai vc faz upload do firmware e da licença novamente...
    ah vc esta certo.. realmente terabeam AP+ tem só um botao reset deafult.
    http://www.terabeam.com/downloads/qu...Plus-AP-QS.pdf

    como tem firmware de AP+ para AP-500, AP-1000 e RG-1X00 pensei q era similar o hardware..
    http://www.terabeam.com/downloads/overview/AP-Plus.pdf

    Lee

  4. o hardware eh o mesmo.. processador etc etc.. soh na montagem q devem ter mudado esse lance do reset.. (mais no software mesmo)..

    existem MODS do firmware da terabeam pra colocar na ap1000 .. eu tinha visto num site.. mas nunca tive coragem de arriscar rsrsr :P



  5. Citação Postado originalmente por alexandrecorrea Ver Post
    o hardware eh o mesmo.. processador etc etc.. soh na montagem q devem ter mudado esse lance do reset.. (mais no software mesmo)..

    existem MODS do firmware da terabeam pra colocar na ap1000 .. eu tinha visto num site.. mas nunca tive coragem de arriscar rsrsr :P

    me pode pasar o link desse firmware ? gostaria experimentar num AP-1000 aqui, claro para isso precisso licença LKF q já tenho de um AP+... precisso modificar para q aceite o LKF.

    Abraços
    Lee






Tópicos Similares

  1. Ajuda Urgente com AP Plus da YDI!!
    Por Nazzi no fórum Redes
    Respostas: 2
    Último Post: 06-12-2006, 10:55
  2. Problemas com o NOME DA MÁQUINA
    Por Sorte no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-10-2005, 15:24
  3. Problemas com AP-2000
    Por fabiocatelani no fórum Redes
    Respostas: 10
    Último Post: 09-02-2005, 23:45
  4. Problemas com AP 2000
    Por feralm no fórum Redes
    Respostas: 5
    Último Post: 19-01-2005, 21:44
  5. Problemas com o Site da caixa .
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-07-2004, 15:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L