Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. foda e so o slot 4 nem funcionar... vc coloca a placa, ele reconhece, ae qd ativa ele trava so desligando e ligando novamente, ae qd starta ele trava... so funciona qd tira a placa do slot 4 ta foda isso... e eu preciso de todos , antes nem subina nenhuma, ae fui mexendo em IRQ e tals, agora so do slot 4 q nem funfa aff...

  2. #7
    xingumar
    Citação Postado originalmente por raus Ver Post
    foda e so o slot 4 nem funcionar...
    Já experimentou desabilitar os itens que consomem irq na bios? (usb/som/video/lan).

    Uma pergunta: quanto pagou nesta sua caixa hermética ? é 50x50cm? pode passar o site ou telefone do fornecedor? Aqui na minha região num tem e terei que pedir de fora. Uma outra vez pedi da cemar mas gostaria de saber de outras opções com menor preço.



  3. Citação Postado originalmente por xingumar Ver Post
    Já experimentou desabilitar os itens que consomem irq na bios? (usb/som/video/lan).

    Uma pergunta: quanto pagou nesta sua caixa hermética ? é 50x50cm? pode passar o site ou telefone do fornecedor? Aqui na minha região num tem e terei que pedir de fora. Uma outra vez pedi da cemar mas gostaria de saber de outras opções com menor preço.
    ja esta td desabilitado... usb, portas seriais, video, essas coisas... e mesmo assim nem sobe...

    Paguei cerca de 50 a 70 reais, aqui na minha cidade mesmo vende delas...

  4. #9
    xingumar
    Citação Postado originalmente por raus Ver Post
    ja esta td desabilitado... usb, portas seriais, video, essas coisas... e mesmo assim nem sobe...

    Paguei cerca de 50 a 70 reais, aqui na minha cidade mesmo vende delas...
    Cara, na CEMAR a caixa de 50x50CM sai por 170,00. Passa ai o fone dessa loja na sua cidade.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L