+ Responder ao Tópico



  1. #1

    Padrão PtP 3km em 2.4

    Ola pessoal,

    Fiz um ponto a ponto em 2.4 com um senao em uma ponta e na outra um gi-link, com as antenas em polarizacao horizontal.
    O sinal ficou bom, 46. Porém ta com muita latencia, tipo 3000ms. E perdendo pacote.

    Vcs sabem o q pode estar acontecendo??

    Obrigado

  2. #2

    Padrão

    Pode ser incompatibilidade, cabos mau feito, ou até mesmo alinhamento. Tente utilizar rádios e antenas iguais. Tenho um de 21 km com 2 Senao 2611 e 2 Antenas Proeletronic de 24 DBI que passa pouco mais de 3 Mbits e latência de 3 ms.



  3. #3

    Padrão

    vc configurou o senao como AP e o Gi-link como cliente????
    ...eu tenho um feito desse jeito de 4km e funciona mto bem.


    tente verifcar o canal..... pode ser interferência.

    outra coisa, o senao já tem de fábrica 200mW não deixe o gi-link com mais de 100mw pois o exagero de pontencia acaba prejudicando.

  4. #4

    Padrão

    caso não seja cabo nem pigtail, da uma verificada nos canais que estão em uso no caminho do enlace e coloca o nal longe dos que estão mais usados



  5. #5

    Padrão

    pessoal eh o seguinte,

    acho q nao é cabo, nem pigtail, pq ta dando 46 de sinal,

    provavelmente possa ser poluicao, pois estou usando o canal 6 e do lado do senao estao outros aps com os canais 8, 3 e 11. E do lago do gi-link tem 2 setoriais com os canais 10 e 1, por isso coloquei o ptp no canal 6 para ficar o mais distante possivel

    fazendo alguns teste agora percebi q quando reinicio os aps ele ficam normal depois de uns 3 minutos que comecam a aumentar a latencia e perder pacotes

  6. #6

    Padrão

    Vc está usando B ou G? O padrão G não se ajusta muito bem em ambientes externos.



  7. #7

    Padrão

    mas pra ponto a ponto o G fica mto bom, testei esses dias aqui num link 2.4
    os ping em torno de 3ms, coloquei em G e short preamble, testa ae

  8. #8

    Padrão

    Citação Postado originalmente por raa_ Ver Post
    mas pra ponto a ponto o G fica mto bom, testei esses dias aqui num link 2.4
    os ping em torno de 3ms, coloquei em G e short preamble, testa ae
    Eu já consegui bons resultados em G p/ ptp, mas nunca cheguei nem perto da estabilidade que o B proporciona. Talvez em áres livres de interferencia seja possível, o que não é o meu caso.



  9. #9

    Padrão

    pessoal,

    acho q o problema aqui eh interferencia mesmo, eu troquei o canal de alguns radios e melhorou bastante. aproveitando o topico, qual a diferenca de shot para long preamble??

  10. #10

    Padrão

    Citação Postado originalmente por antoni Ver Post
    Eu já consegui bons resultados em G p/ ptp, mas nunca cheguei nem perto da estabilidade que o B proporciona. Talvez em áres livres de interferencia seja possível, o que não é o meu caso.
    classica frase cada caso é um caso , aqui so tem eu e mais um provedor
    e a anatel bateu aqui esses dias tirarao todos os amplificador, entao tá bom de trabalha.



  11. #11

    Padrão

    Citação Postado originalmente por raa_ Ver Post
    classica frase cada caso é um caso , aqui so tem eu e mais um provedor
    e a anatel bateu aqui esses dias tirarao todos os amplificador, entao tá bom de trabalha.
    Sorte sua...

  12. #12

    Padrão

    pessoal, eu mudei um ptp q eu tenho com swl3300 para o canal 13 ai ficou bom. sei q nao pode usar esse canal aqui no Brasil mas eh provisorio. vcs sabem se a questao de usar o canal13 eh so uma lei, ou tem algum outro fator?



  13. #13

    Padrão

    Citação Postado originalmente por anjunior Ver Post
    pessoal,

    acho q o problema aqui eh interferencia mesmo, eu troquei o canal de alguns radios e melhorou bastante. aproveitando o topico, qual a diferenca de shot para long preamble??
    tb estou na dúvida dessa diferença