Página 2 de 16 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. to no aguardo tbem

  2. Amigo estou com um problema enorme com ares também , ele nao passa nem pelo controle de banda.



  3. Beleza, to no aguardo também... pq não há link q chegue pra contentar o povo!

  4. bom seguinte, pessoal a unica coisa que eu fis por aqui foi dropar primeiro o warez e depois todos os p2p e agora os pacotes do ares estao marcados, o resto e o mesmo que esta no paso a paso do catv sobre controle de p2p.
    vou mandar os print´s ai, cho que a galera ain entender, eu nao manjo muito de mikrotik, mas, aqui funcionou, vou postar tambem outro print mostrando que os pacotes do ares estao sendo marcados ok....
    se ficar alguma duvida mandem ai, repito manjo pouco de mikrotik so o basico, mas aqui, funcionou!!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         01.JPG
Visualizações:	1261
Tamanho: 	137,0 KB
ID:      	759   Clique na imagem para uma versão maior

Nome:	         02.JPG
Visualizações:	1060
Tamanho: 	120,7 KB
ID:      	760   Clique na imagem para uma versão maior

Nome:	         03.JPG
Visualizações:	1001
Tamanho: 	121,7 KB
ID:      	761   Clique na imagem para uma versão maior

Nome:	         04.JPG
Visualizações:	935
Tamanho: 	121,7 KB
ID:      	762   Clique na imagem para uma versão maior

Nome:	         05.JPG
Visualizações:	947
Tamanho: 	194,9 KB
ID:      	763  




  5. Podia citar quem te ajudou aí...






Tópicos Similares

  1. Ajuda para checar status UNBOUND (estará funcionando 100%)
    Por alexsuarezferreira no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-01-2014, 14:32
  2. Script para DDNS Winco, Funcionando 100%!
    Por eomena no fórum Redes
    Respostas: 6
    Último Post: 29-12-2013, 17:39
  3. Respostas: 20
    Último Post: 20-02-2013, 16:03
  4. Hotspot funcionando 100% mais uma duvida
    Por brunophsp no fórum Redes
    Respostas: 17
    Último Post: 11-01-2008, 22:06
  5. Squid fica lento depois algumas horas funcionando 100%
    Por frugoni no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-10-2005, 15:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L