Página 6 de 16 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por alamdias Ver Post
    Poderia me falar a forma correta de usar o MANGLE para marcar a conexão ?

    Tentei aqui, mas não sei se está funcionando, pois não sei se tem gente baixando por WAREZ..

    Abraçus pessoal
    O ares usa o protocolo warez para conectar e pesquisar o arquivo, após estabelecer a conexao, ele usa criptografia de pacotes, fazendo o mk se perder e não efetuar controle sobre ele. No caso do Ares, a unica alternativa para fazer algum controle no mk é dropar ele mesmo, pois mangle nao funciona pois o mk não consegue nem mesmo controlar os pacotes gerados pelo ares.

    Entao, dropando ele ele não conecta e evita o ares de criptografar os pacotes.

  2. hi alexsuarezferreira pode u emitir-me para satisfazer seu código do guarda-fogo do mikrotik e do managel + nat



  3. Bem eis aqui o meu resultado por favor alguem poderia analiza-lo e ver se esta funcionando.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ares.JPG
Visualizações:	460
Tamanho: 	131,9 KB
ID:      	769  

  4. maxmelo,
    tá funcionando sim ...

    OBS: Continuo no aguardo .....



  5. Amigo
    Veja se consegue imprimir para nós as configurações completas (vai pelo terminal mesmo, que fica mais facil) com o comando abaixo
    ip firewall filter print

    Pois ali mostra que há conexoes warez. Tudo bem.. no meu também aparece da mesma maneira.

    Mas pelo visto você tem mais alguma regra por ai, que está marcando o pacote com determinado nome. Além daquilo que você passou que estaria dropando, tem mais alguma coisa importante pois os pacotes estão sendo marcados, mas talvez quando você mandou as imagens para nós, não ficaram claras...

    Ou se não estiver no Filter Rules, pode ser que tenha algo no Mangle.






Tópicos Similares

  1. Ajuda para checar status UNBOUND (estará funcionando 100%)
    Por alexsuarezferreira no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-01-2014, 14:32
  2. Script para DDNS Winco, Funcionando 100%!
    Por eomena no fórum Redes
    Respostas: 6
    Último Post: 29-12-2013, 17:39
  3. Respostas: 20
    Último Post: 20-02-2013, 16:03
  4. Hotspot funcionando 100% mais uma duvida
    Por brunophsp no fórum Redes
    Respostas: 17
    Último Post: 11-01-2008, 22:06
  5. Squid fica lento depois algumas horas funcionando 100%
    Por frugoni no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-10-2005, 15:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L