+ Responder ao Tópico



  1. #1

    Padrão Mk + Ag530 + Ovislink Wla5000

    Olá pessoal, vamos lá... deixem suas dicas e observações


    Para um link de 8km em 5,8ghz, que vai passar um link de 1 mb vou usar

    De um lado
    Ovislink WLA-5000AP v2 com firmware novo
    Antena Zirok Disco WLL-605 5,8Ghz 27Dbi

    De outro
    Placa Dlink DWL-AG530 no MK como AP-Bridge
    Antena Zirok Disco WLL-605 5,8Ghz 27Dbi

    Será que fica massa ? abraços

    Alam Dias

  2. #2

    Padrão

    Vou entrar de gaiato no topico !



  3. #3

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Olá pessoal, vamos lá... deixem suas dicas e observações


    Para um link de 8km em 5,8ghz, que vai passar um link de 1 mb vou usar

    De um lado
    Ovislink WLA-5000AP v2 com firmware novo
    Antena Zirok Disco WLL-605 5,8Ghz 27Dbi

    De outro
    Placa Dlink DWL-AG530 no MK como AP-Bridge
    Antena Zirok Disco WLL-605 5,8Ghz 27Dbi

    Será que fica massa ? abraços

    Alam Dias
    fica sim, nao trabalhei com esse radio ainda, meus ptp sao todos com as AG530, mais neste modo fica legal sim, tb nao trabalhei com essa antena, aqui trabalho com as visiontec, mais neste caso ae ficou legal sim. faz os testes ae... e qualquer coisa poste ae pra ve se podemos ajudar

  4. #4

    Padrão

    oque vc vai te que cuida nessa configuraçao é a questao de wds
    do ovislink 5000 e o mk pois o ovislink de client em 5.8 nao funciona mto bem
    tem que analiza isso ae



  5. #5

    Padrão

    Tenho 2 tipos funcionando.
    Atheros - Wds WLA-5000
    - Cliente WLA-5000

    tudo no mesmo cartão de 400mw a 5Km de distancia com 5 pontos 12MB real, Não coloquei mais velocidade pois não preciso.

    vou montar na proxima semana WDS-MTK com carta novo da Senao de 400mw para ver como se comporta, dizem que e bem melhor que o Atheros, assim que tiver os dados post pra voce.

  6. #6

    Padrão

    poderia posta as config do wds pra gente te uma noçao de como configura



  7. #7

    Padrão

    Tá, entendi.. mas eu não vou usar WDS... não quero repetir o sinal novamente.. somente conexão dedicada !! disco com disco (antenas)

    Logo, terei o AG530 como CLIENTE do OVISLINK, e ele como AP..

    Estou certo ???

    Abraços

  8. #8

    Padrão

    Sim meu amigo, o WDS e para isto mesmo pois voce vai ligar o link direto no MTK então ficaria assim.

    AG-< 2Km >-WLA---Servidor-----2.4G-< sinal >-Cliente


    Desta maneira o sistema de link fica protegido sem problemas, o que acontence se voce não colocar em WDS e alguns serviços não funcionarem. Pois modo AP-Cliente o serviço vai mais não volta.



  9. #9

    Padrão

    Citação Postado originalmente por UltraFox Ver Post
    Sim meu amigo, o WDS e para isto mesmo pois voce vai ligar o link direto no MTK então ficaria assim.

    AG-< 2Km >-WLA---Servidor-----2.4G-< sinal >-Cliente


    Desta maneira o sistema de link fica protegido sem problemas, o que acontence se voce não colocar em WDS e alguns serviços não funcionarem. Pois modo AP-Cliente o serviço vai mais não volta.
    Entendi quase tudo... como assim o serviço vai e não volta ?

    Pensei em ligar a AG530 no MK, lá no outro prédio á 8km, o ovislink como AP e o MK como CLIENT.. não funciona assim ?

    Abraços pessoal.

    Ps. os equips chegaram hoje.. o SEDEX tá de bixo.. paguei na sexta 15hrs e chegou hoje (sábado) meio dia.. lá de SP interior heheheheh

  10. #10

    Padrão

    E dificil de explicar mais um exemplo q o pessoal do Forum sempre reclama e as questões de envio correto de MAC sistemas de configuração de banda. Alguns destes serviços não vão funcionar quando o WLA-Cliente somente em WLA-WDS eu não sei como te explicar melhor, o que sei e q daqui uns meses um cliente vai pedir uma coisa louca um serviço de doido que não tinha antes ai voce vai ficar doido e só vai liberar quando voce mudar todo o sistema dinovo !!! Enquanto o sedex só se for pra voce, aqui tem 10 dias e nem pai de santo tira o pacote.



  11. #11

    Padrão

    Bom tarde.

    Estou tentando configurar da seguinte maneira

    Servidor <-> Lan <-> 5000AP <-> sinal 5.8 <-> MK c/ AG530

    gostaria de saber qual a config que eu deixo no MK e na 5000AP, pois quero fazer como que a 5000AP mande sinal por MK e no MK tem duas placas AG 530, as quais quero usar uma para receber o sinal da 5000AP e a outra vou fazer AP-Bridge 2,4 pros clientes.

    Se alguem puder ajudar agradeço.

    Abraços.