Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Tá, entendi.. mas eu não vou usar WDS... não quero repetir o sinal novamente.. somente conexão dedicada !! disco com disco (antenas)

    Logo, terei o AG530 como CLIENTE do OVISLINK, e ele como AP..

    Estou certo ???

    Abraços

  2. #8

    Padrão

    Sim meu amigo, o WDS e para isto mesmo pois voce vai ligar o link direto no MTK então ficaria assim.

    AG-< 2Km >-WLA---Servidor-----2.4G-< sinal >-Cliente


    Desta maneira o sistema de link fica protegido sem problemas, o que acontence se voce não colocar em WDS e alguns serviços não funcionarem. Pois modo AP-Cliente o serviço vai mais não volta.



  3. #9

    Padrão

    Citação Postado originalmente por UltraFox Ver Post
    Sim meu amigo, o WDS e para isto mesmo pois voce vai ligar o link direto no MTK então ficaria assim.

    AG-< 2Km >-WLA---Servidor-----2.4G-< sinal >-Cliente


    Desta maneira o sistema de link fica protegido sem problemas, o que acontence se voce não colocar em WDS e alguns serviços não funcionarem. Pois modo AP-Cliente o serviço vai mais não volta.
    Entendi quase tudo... como assim o serviço vai e não volta ?

    Pensei em ligar a AG530 no MK, lá no outro prédio á 8km, o ovislink como AP e o MK como CLIENT.. não funciona assim ?

    Abraços pessoal.

    Ps. os equips chegaram hoje.. o SEDEX tá de bixo.. paguei na sexta 15hrs e chegou hoje (sábado) meio dia.. lá de SP interior heheheheh

  4. #10

    Padrão

    E dificil de explicar mais um exemplo q o pessoal do Forum sempre reclama e as questões de envio correto de MAC sistemas de configuração de banda. Alguns destes serviços não vão funcionar quando o WLA-Cliente somente em WLA-WDS eu não sei como te explicar melhor, o que sei e q daqui uns meses um cliente vai pedir uma coisa louca um serviço de doido que não tinha antes ai voce vai ficar doido e só vai liberar quando voce mudar todo o sistema dinovo !!! Enquanto o sedex só se for pra voce, aqui tem 10 dias e nem pai de santo tira o pacote.



  5. #11

    Padrão

    Bom tarde.

    Estou tentando configurar da seguinte maneira

    Servidor <-> Lan <-> 5000AP <-> sinal 5.8 <-> MK c/ AG530

    gostaria de saber qual a config que eu deixo no MK e na 5000AP, pois quero fazer como que a 5000AP mande sinal por MK e no MK tem duas placas AG 530, as quais quero usar uma para receber o sinal da 5000AP e a outra vou fazer AP-Bridge 2,4 pros clientes.

    Se alguem puder ajudar agradeço.

    Abraços.