Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por danielxavier Ver Post
    o ap e um zinwell e com eu disse o probleme so acontece quando eu plugo a antena hiperlink no ap
    stumbler ele detecta o sinal de boa qualidade o problema e quando quer conectar

    O problema é que voce esta muito perto da antena, aaste-se uns 500mts que vc conseguirá conectar-se.

  2. #7
    danielxavier
    ja me afastei to pensando no cabo q tem 11 mt da atena para o ap



  3. cara, cabo com esse tanto é loucura, coloque no maximo uns 3m, sempre que possivel ligue direto pigtail-antena

  4. Pow galera... mas não tem lógica... o cara disse que tá tendo um sinal bom do ap... ele não consegue é só conectar... Se for isso da uma olhada nas configurações do ap meu véio... se o sinal tá bom mesmo entao vc tá vendo ele... e algum bloqueio nesse radio






Tópicos Similares

  1. SOCORRO Não Consigo conectar duas Wom 5000
    Por phellyppe no fórum Redes
    Respostas: 10
    Último Post: 27-01-2016, 10:02
  2. Não consigo conectar no servidor Transit
    Por irineu.seixas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-10-2008, 11:35
  3. Respostas: 4
    Último Post: 05-10-2008, 22:32
  4. Não consigo conectar no velox/adsl/pppoe
    Por felipelucas no fórum Servidores de Rede
    Respostas: 19
    Último Post: 11-05-2005, 12:38
  5. Não consigo conectar no mysql
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-04-2003, 13:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L