+ Responder ao Tópico



  1. #1

    Padrão Fechar enlace com mikrotik

    Pessoal,

    To com umpepino do tamanho do mundo.

    To com dois Mare 400, cartão Atheros 5213, um está com o mikrotik level 4 e outro com level 6, duas antenas pluton de 36dbi (PT36A 5.8), tenho visada perfeita (usando binóculos) dos pontos (34km). Setei neles prá usar 27dBm um em modo superchannel (level 6) e outro em manual tx (level 4 pois ele não permite usar o superchannel, dá uma mensagem dizendo que a licença não permite), configurei para WDS e em cima da mesa fecha o link normal, deu 24Mbits sem nenhuma antena, sendo que um rádio estava ao lado outro.

    Botei as antenas nas torres liguei os rádios, mas na hora de fechar o link mesmo num to conseguindo fechar, já perdi uns 5 dias tentando alinhar as antenas o máximo que consegui foi 0,1% de sinal, to usando o winbox prá mexer nos mikrotik e esse sinal só fico uns 2 segundos e caiu.

    Já troquei o cabo, os conectores, os pig-tails e nada.

    Quando eu abro o snooper e boto prá rodar ele acha o sinal do Mikrotik que está como AP de vez enquando e com 0,1% de sinal.

    To usando cabo RGC213 (menos de 2mts).

    As torres são uma de 35 mts e outras de 22mts. As coordenadas são 17°45'6.19"S e 46° 9'42.39"O - Ponto A, 17°50'23.44"S e 45°52'53.70"O - Ponto B

    O sinal não está transpondo nenhum rio ou lago, 2 corregos bem pequenos e uma vereda também pequena.

    Usando o Radio Mobile eu consigo fechar o link com sinal excelente mas na prática tem alguma coisa que não tá certa. Se bem que no radio mobile usando as alturas que ele pega do mapa fica mais baixo, mas olhando visualmente vc vê as torres sem nenhuma barreira e outra eu tirei as coordenadas no GPS e puz no radio mobile também fecha o link. Um colega olho no estimator da motorola e também deu OK para o enalce.

    Será que alguém poderia me dar uma dica?

    Algum macete prá monta essas antenas ou prá alinhar?

    Alguma configuração no rádio que eu deva fazer prá um link de 34km?

    Algum macete no cabo ou no conector?

    T+

    Rodrigo.

  2. #2

    Padrão

    tenho link com 2 mare II dah 35km
    tbme nao conseguia fechar o link, tinha antenas de 1.5m da geenge,, ,putzz ruim de alinhar essas antenas grandes,,, aih coloquei 2 antenas ideal de 28db e blz... ta linkado com 18mb, nao conheço essas antenas da pluton, mas sao grandes e a sensiblidade é grande,, pra alinhar eh um saco em longas distancias.



  3. #3

    Padrão

    Citação Postado originalmente por scnet Ver Post
    tenho link com 2 mare II dah 35km
    tbme nao conseguia fechar o link, tinha antenas de 1.5m da geenge,, ,putzz ruim de alinhar essas antenas grandes,,, aih coloquei 2 antenas ideal de 28db e blz... ta linkado com 18mb, nao conheço essas antenas da pluton, mas sao grandes e a sensiblidade é grande,, pra alinhar eh um saco em longas distancias.
    Onde eu compro dessas antena ideal?

    Cara eu preciso termina logo esse trampo e não to conseguindo alinha essas porquera de antena.

    C pode me dá mais uma informação? Como é que tá as configuração dos seus mare? Ta em WDS também?
    Última edição por rcfweb; 24-05-2007 às 21:24.

  4. #4

    Padrão

    direto com a idealantenas.com.br
    pode ser q seja outra coisa... mas antena grande eh ruim, qualquer movimento tira fora. essa da idel eh homologada e é de 60cm e bem leve.

    mas agora to com um problema nesse link, nao sei o q ta havendo.. a cada 10 a 15m ele para uns 15 segundos e volta a funcionar... nao consigo descobrir o q eh ... pelo log ele nao ta reiniciando,, isso comecou a acontecer a 5dias.



  5. #5

    Padrão

    caro Amigo, em enlaces em 5,8 Ghz e aconselhado utilizar o cabo LMR 400 , pois a perda sera muito menor ou ate o LMR 600 .

  6. #6
    LeonardoWireless
    Visitante

    Padrão

    Boa tarde amigo!

    Olha a minha indicação seria antena Hyperlink de 33 Dbi.

    Muito boa, eu ja vi problemas em enlaces com essas antenas Pluton.
    Pode ser isso.

    Abraços.



  7. #7
    LeonardoWireless
    Visitante

    Padrão

    E tem outra coisa também, tem um cartão ubiquit no mercado modelo XR5 que tem 600MW de potencia também tem chip set atheros que é muito bom para esse tipo de serviço.

  8. #8

    Padrão

    Não esqueçam de postar os resultados dos teste... obrigado



  9. #9

    Padrão Não consegui fechar o link...

    Pessoal,

    Depois de 2 meses tentando fechar esses links ( um de 31km e outro de 34km) com antenas pluton PTX36A 5.8 (31,5dBm) e rádios Mare 400 (não sei o modelo do cartão, porém eram de 400mw) desiste pois já estava perdendo o cliente.

    Consegui fechar com Bridges de 2,4ghz (Realsat com AP Router, 400mw) e antenas da Zirok de 24dBm, fiz dois ponto a ponto com esses equipamentos. Quando fui testar a velocidade não conseguia passar de 55kbps dai resolvei diminuir os espaços e fiz 4 enlaces (sendo um de 11,7km, outro de 20,8km, outro de 16km e outro de 18km) em todos o AP Router me disse que passava 11Mbits, tenho minhas dúvidas.

    Mas consegui pingar de uma bridge para outra, sem tráfego de clientes, com um pacote de 512kbps (ping -l 65000 192.168.5.4) e respondeu porém com pings bastante altos (1.700ms a 3.500ms), não configurei o ACK Time Out delas pois até agora não consegui achar um local onde calcular esse ACK, talvez melhore quando eu botar o ACK correto.

    Se alguém souber onde eu consigo alguma planilha ou programa em que eu possa calcular o ACK para 2,4ghz me avisem por favor, porque só consegui achar para 5.8, ou será que é a mesma coisa, pelo menos imagino que não.

    O fato é que cheguei a seguinte conclusão, NÃO FAÇAM SERVIÇO BARATO PARA LINKS LONGOS. Utilize equipamentos bons e principalmente tenha uma equipe de trabalho boa. hehehehehe

    Ah testei também antenas 2,4ghz de 31,5dBm da Zirok, porém o resultado foi o mesmo que obti com as de 24dBm então deixei as de 24dBm mesmo.

    No caso dos Mare com as Pluton eu conseguia pegar sinal com 0,7% de força e por 2 segundos depois caia.

    Testei também essas pluton com rádios Ovislink WLA5000, porém não conseguia ver o sinal tornando quase impossível o alinhamento das antenas, engraçado é que eu consegui pegar MACs nos logs dela porém não consegui pingar de jeito nenhum, as duas estavam em modo WDS no canal 153, habilitado o eXtend e com ACK em 231.

    Se alguém tiver mais alguma dica do que posso fazer para melhorar meu desempenho com esses equipamentos (bridges 2,4ghz e antenas zirok) por favor me digam.

    Na simulação do Radio Mobile o link era fecha com S10 mas na prática não consegui resultado nenhum.

    Com esse link vou conseguir atender meu cliente pois será apenas um cliente, de 512kbps e dificilmente ele irá utilizar 512kbps. Mas poderia ter sido bem melhor se eu tivesse colocado no projeto Terabeam e Hyperlink, sem contar que eu teria menos dor de cabeça e mais satisfação do meu cliente. Mas é errando que se aprende. Talvez eu não conseguiria ter o cliente se eu tivesse colocado esse material no projeto, devido ao custo que no mínimo seria o dobro, porém eu também não teria tanta dor de cabeça.

    Um abraço a todos, muito obrigado pela ajuda de todos.

    Rodrigo César de Freitas

  10. #10

    Padrão

    Me fala uma coisa?

    Tem visada boa?
    Torre em que altura?

    se as torres de cada lado tiver mais que 15m e tiver visada por colocar antena ptx26, visiontec 28 dbi ou hyperlink 29dbi disco com Airaya que fecha esse link ai usando cabos LMR 600 ou CELLFLEX de preferencia tenho link desse tamanho.



  11. #11

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    Me fala uma coisa?

    Tem visada boa?
    Torre em que altura?

    se as torres de cada lado tiver mais que 15m e tiver visada por colocar antena ptx26, visiontec 28 dbi ou hyperlink 29dbi disco com Airaya que fecha esse link ai usando cabos LMR 600 ou CELLFLEX de preferencia tenho link desse tamanho.
    Tux,

    Visada é ótima, uma torre é de 32Mts e outra de 20Mts. No radio mobile quanto mais alto eu coloco as torres menos sinal dá. Prá fechar o link na simulação dele eu tive colocar apenas 5mts de antena dos dois lados. A visada é olho nú mesmo do chão vc vê.

    O problema é que o dinheiro do projeto já foi consumido e idas e vindas aos locais para instalar os equipamentos e em equipamentos. To com 4 antenas pluton PTX36A montadas em cada uma eu paguei quase R$ 500 e tá perdido porque eu não consegui utiliza-las e não sei o que fazer com elas. Sem contar outros equipamentos (Ovislink WLA5000 eu to com 4), etc...

    Não consegui entender porque mas só sei que foi assim.

    Vou ver as coordenadas certinhas e posto aqui depois.

    Falow.

    T+

    Rodrigo.

  12. #12

    Padrão

    cara esse enlace é facil então com visada isso eh fichinha eh realmente vi que vc gastou uma boa grana nesses equipamentos e não agora ficou de cara pro ar, uma consultoria antes de fazer essas coisas acho muito valido, conheço inumeras pessoal que gasta uma fortuna quando for ver sairia metade do preço pagar um profissional para fazer isso, mais...

    se conseguir comprar os airaya, pxt26 e cellflex vc fehca isso.



  13. #13

    Padrão

    Tux,

    Será que eu consigo fechar com as WLA5000 mesmo? E como eu meço o sinal dessas ovislink WLA5000? Tem alguma coisa ou firmware que eu possa usar para poder medir? Porque só no ping é foda.

    T+

    Rodrigo.

  14. #14

    Padrão

    faça o seguinte, use um cabo bom no maximo com 2m coloque os wla em antenas menos como a visiontec e a ptx26 um ovlink em ap e outro em cliente pra alinhar e depois vc muda para wds trocando o firmware aqui temos caso de 27km com eles passando 4mb pode sim conseguir passar esses seus 512



  15. #15

    Padrão

    Citação Postado originalmente por rcfweb Ver Post
    Pessoal,

    Depois de 2 meses tentando fechar esses links ( um de 31km e outro de 34km) com antenas pluton PTX36A 5.8 (31,5dBm) e rádios Mare 400 (não sei o modelo do cartão, porém eram de 400mw) desiste pois já estava perdendo o cliente.

    Consegui fechar com Bridges de 2,4ghz (Realsat com AP Router, 400mw) e antenas da Zirok de 24dBm, fiz dois ponto a ponto com esses equipamentos. Quando fui testar a velocidade não conseguia passar de 55kbps dai resolvei diminuir os espaços e fiz 4 enlaces (sendo um de 11,7km, outro de 20,8km, outro de 16km e outro de 18km) em todos o AP Router me disse que passava 11Mbits, tenho minhas dúvidas.

    Mas consegui pingar de uma bridge para outra, sem tráfego de clientes, com um pacote de 512kbps (ping -l 65000 192.168.5.4) e respondeu porém com pings bastante altos (1.700ms a 3.500ms), não configurei o ACK Time Out delas pois até agora não consegui achar um local onde calcular esse ACK, talvez melhore quando eu botar o ACK correto.

    Se alguém souber onde eu consigo alguma planilha ou programa em que eu possa calcular o ACK para 2,4ghz me avisem por favor, porque só consegui achar para 5.8, ou será que é a mesma coisa, pelo menos imagino que não.

    O fato é que cheguei a seguinte conclusão, NÃO FAÇAM SERVIÇO BARATO PARA LINKS LONGOS. Utilize equipamentos bons e principalmente tenha uma equipe de trabalho boa. hehehehehe

    Ah testei também antenas 2,4ghz de 31,5dBm da Zirok, porém o resultado foi o mesmo que obti com as de 24dBm então deixei as de 24dBm mesmo.

    No caso dos Mare com as Pluton eu conseguia pegar sinal com 0,7% de força e por 2 segundos depois caia.

    Testei também essas pluton com rádios Ovislink WLA5000, porém não conseguia ver o sinal tornando quase impossível o alinhamento das antenas, engraçado é que eu consegui pegar MACs nos logs dela porém não consegui pingar de jeito nenhum, as duas estavam em modo WDS no canal 153, habilitado o eXtend e com ACK em 231.

    Se alguém tiver mais alguma dica do que posso fazer para melhorar meu desempenho com esses equipamentos (bridges 2,4ghz e antenas zirok) por favor me digam.

    Na simulação do Radio Mobile o link era fecha com S10 mas na prática não consegui resultado nenhum.

    Com esse link vou conseguir atender meu cliente pois será apenas um cliente, de 512kbps e dificilmente ele irá utilizar 512kbps. Mas poderia ter sido bem melhor se eu tivesse colocado no projeto Terabeam e Hyperlink, sem contar que eu teria menos dor de cabeça e mais satisfação do meu cliente. Mas é errando que se aprende. Talvez eu não conseguiria ter o cliente se eu tivesse colocado esse material no projeto, devido ao custo que no mínimo seria o dobro, porém eu também não teria tanta dor de cabeça.

    Um abraço a todos, muito obrigado pela ajuda de todos.

    Rodrigo César de Freitas
    Boa tarde Rodrigo, qual o programa para calculo de ack que vc usa?

  16. #16

    Padrão

    Cara... não é possível tu nao tá fechando esse enlace... tow quase indo ai... tu mora onde??? De repente tem algum amigo ai perto de ti pra te dar uma bola



  17. #17

    Lightbulb oi no mk do marea voce tem algumas configurasoes

    que voce pode verificar para resalver seupoblema uma va no winbox
    e em wiriles e verifique se a antena esta em a ou b e depois verifique a potenciade do tx . teste se a anteso em a b para ver qual tem o melhor cinal de saida e depois voce pode ajustar a saida para melho desenponho ok
    qual quer coisa pode me chamar no skype ok
    é pardall11 eo msn é [email protected]

  18. #18

    Padrão pluton

    Olá ,
    Cara vou ti falar , tive um problema igual ao seu , gastei o fundo e o mundo e nada , fiquei quase dois meses entre indas e vindas e consegui resolver com a trocas das antenas , pois a pluton infelizmente não conseguimos apontar daí eu usei um Zirok WLL45 24dBi consegui passar 8 megas. testa outra antena aí e avisa .

    Abraço



  19. #19

    Arrow

    Cara eu tenho um enlace com mais de 70KM usando mikrotik KODAMA4000 sendo 48KM exatos medidos no gps no primeiro enlace e mais 28KM no segundo. Contratei uns caras bão de serviço pra fazer pra mim. paguei 5mil em toda mao de obra e mais os equipamentos. Sendo que 5Mil foi pra alem de fazer meu enlace eles tb fizeram todos os meus POP's no total 3 cada com 3 setoriais e pc-AP trampo com força. os caras levaram 1 semana pra deixar tudo no jeito. Usei antenas Hyperlink de 29Dbi e consegui 8Mb de banda Cabos LMR600 e muita reza pra fechar, mas foi fácil os caras fecharam o link em menos de 2horas. o amior trampo foi montar os equipamentos. Mas faz isso ai troca as antenas por hyperlink que vc nao vai se arrepender. boa sorte.