Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Acabei de chegar do local do problema, e, ainda bem está quase tudo ok.
    Grade 1, 2 e 3 problemas solucionados. Perto da omini havia uma antena de radio amador, foi só muda-lá de posição que funcionou beleza.
    Agora só resta este probelma:

    6- A 4ª grade está a 800m da omini, dentro de um buraco (bem fundo), então foi colocado um posto de 20m e , com isso, a grade e a omini dão visada. Este eu não consigo achar o sinal no site survey.

    Se alguem puder me ajudar.

  2. #14

    Padrão

    Citação Postado originalmente por Belezao Ver Post
    Acabei de chegar do local do problema, e, ainda bem está quase tudo ok.
    Grade 1, 2 e 3 problemas solucionados. Perto da omini havia uma antena de radio amador, foi só muda-lá de posição que funcionou beleza.
    Agora só resta este probelma:

    6- A 4ª grade está a 800m da omini, dentro de um buraco (bem fundo), então foi colocado um posto de 20m e , com isso, a grade e a omini dão visada. Este eu não consigo achar o sinal no site survey.

    Se alguem puder me ajudar.
    Da visada no buraco, mas vc conseguiu apontar a grade certinho na omni?
    Qual o comprimento desse cabo?
    Qual placa ou radio tem nesse cliente?
    Até mais.



  3. #15

    Padrão

    Citação Postado originalmente por VIASATT Ver Post
    Da visada no buraco, mas vc conseguiu apontar a grade certinho na omni?
    Qual o comprimento desse cabo?
    Qual placa ou radio tem nesse cliente?
    Até mais.
    Muito obrigado pela atenção! O problema foi solucionado! O radio é o ziwell g120, e, era justamente ele que estava com problemas: Pesquisando eu achei o programa netstumbler e fui testando, o radio enviava o sinal no máximo a 400m, toquei-o por outro igual e tudo ficou ok. Antes de troca-lo, salvei o configuração do novo e instalei nele, mas mesmo assim não funcionou.
    A propósito, o sinal no site survey deste radio é o seguinte RSSI 53(-58 dbm) quality 96. Isto é bom, ou pode me dar problemas? Em 10 minutos de ping para a omini não perdeu nenhum pacote, e ficou entre 2 e 4ms, alguns poucos pacotes chegaram 50ms.

  4. #16

    Padrão

    -58 db está muito bom
    Me esqueci de te explicar, zona de sombra é um local onde o sinal não chega ou chega muito fraco. Ex: um baixo relevo (buraco como vc falou), atras de um prédio ou um morro ou outro abstáculo. É como se vc imaginasse sua omni irradiando luz, atras desses obstáculos, vc não terá luz, ou seja, é zona de sombra.



  5. #17

    Padrão

    Muito obrigado pelos esclarecimentos!!
    Agora que está tudo funcionando perfeitamente, gostaria só de mais um esclarecimento:
    Como tudo está perfeito, você acha que devo deixar como está, ou devo colocar uma mão francesa para afastar a omini da base da torre? Quanto seria a medida? 80cm, 1m ?

  6. #18

    Padrão

    Com esses clientes próximos vc não terá problemas, mas quando começar a instalar clientes mais distantes poderá ter. Deixe ela pronta, hora que for fazer alguma manutenção já aproveita e instala. Pode se de 1 metro, mas faz no formato de um ´´C`` para fixar em cima e embaixo, se não balança muito se for em ´´L``.
    Última edição por VIASATT; 12-08-2007 às 20:52.