Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    valeu xande, mas pelo que o pessoal falou nao está em relação ao downtilt dela, que seria de 20º, mas e sim o fato do sinal dela só abrir na vertical 6,5 º

    até seria interresante alguem que use ela confirmar se na pratica acontece isso mesmo

  2. #22
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    amigo seguinte tentou ja na posicao das tuas antenas vertical ou horizontal
    eu tinha um cliente sofrendo com setoriais nao sei oq que tava sempre ruim vim troquei tudo os cabos pig's tudo mesmo nada pedi pra ele como que ele tava colocando as antenas era somente isso
    ele colocava elas na horizontal mas na realidade as setoriais sao na vertical problema resolvido.... ehhehe
    abracos 4 km de distancia sinal em -59 dbi
    show de bola mesmo
    abracos... testa isso amigo se ja nao testou abracos,,,,



  3. #23

    Padrão

    valeu pela dica amigo, mas sim verifiquei, as antenas estao na posição vertical.
    ate tentei na horizontal pra ver, mas dai sim fica horrivel.

    sua setorial esta em que altura em relação a cidade? pois tenho me preocupado que seja por causa disso, dai nao terei como resolver.

  4. #24
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    minhas setoriais estao 4 metros em relacao a cidade porem tem pontos da cidade que as antenas fica no mesmo nivel o sinal continua bom o angulo que eu coloquei elas e de 20 graus tomei uma surra tbm pra deicha bem ajeitado mas ficou file demais

    que modelo vc esta usando amigo?



  5. #25

    Padrão

    eu to usando a hyperlink 120º 17 dbi. e voce qual ta usando?

    porem como tivemos vendo a minha esta a 300 mts de altura em relação a cidade, complicado isso.

    4 mts só em relação a cidade? se for isso voce nao inclinou ela demais não? posta ai.

    valeu por contribuir

  6. #26
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    deculpe e 40 mtros heheheheheheh abracos 20graus de inclinacao ficou maravilho o sinal o teu deve ficar en torno dos 40 acredito eu testa la amigo mas acho que o problema nao e esse somente nao outra coisa que distancia esta da cidadxe?



  7. #27

    Padrão

    valeu,ai, ho a cidade começa a partir de 1 km da torre, até uns 6,5 km

  8. #28

    Padrão

    olhem meus arquivos do netstumbler tem 2 clientes, olhem só

    minha redes dessas são duas, a SENNA que tem um cartão senao2511 ligado a uma omni de 8 dbi da marca OIW.

    e a TESTE53 que tem uma dlink ag530 ligada a Hyperlink de 17 dbi 120º

    os dois clientes estao na mesma direção

    só que o cliente 1 esta a cerca de 3,5 km da torre e o cliente 2 está a 5km só que em um morro de uns 40 mts de altura.

    o cliente dois tem visada total, uma maravilha, o 1 tbem ficou com visada limpa mas ergi a antena 4 mts para cima.

    agora a rede to meu concorrente é a ALFA001, as outras Alfa tbem sao dele, mas em outras torres. mas a que rede ALFA001 está bem em uma torre bem proximo a mim, 50 mts.,
    o que sei sobre ele?

    ele ta usando na torre
    AP Alfa608, com potencia aumentada por software,(sabe o aprouter tem isso) para 400mw( lembre que o aparelho por si tem 17 db só, é aumentado por software). ligado em uma omni da aquarios de 15 db. operando em modo WDS com mais uns 4 aps, me disseram que os serviços dele é ruim, mas o sinal pelo menos esta bom.

    analisando isto tudo, o que me sugerem, qualquer ajuda é bem vinda

    ha, ia esquecendo, cada cliente mandei dois arquivos por que um é com a potencia default da dlink e o outro com a potencia aumentada para 26db. percebam a diferença
    Arquivos Anexos Arquivos Anexos



  9. #29

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    que antena seria o mais indicado então?
    alguem sabe alguma com uma abertura maior?
    O ângulo de abertura da antena está relacionado com o seu ganho. Quanto maior o ganho da antena menor será o ângulo de abertura do lobulo principal. Mas acho que vc não vai encontrar antenas setoriais com ângulos maiores que 9 graus. Outra solução seria vc instalar a antena deitada pra ter uma abertura grande na vertical, mas vc sacrifica a abertura horizontal, e não se esqueça que se vc fizer isso, muda tambem a polarização da antena.
    Testa aí e diz depois como ficou.

  10. #30

    Padrão

    hum, sei tipo deitar a antena ne. tbem pensei nisso. mas dai atenderia muito pouca area. teria que colocar uma imensidade de antenas setoriais dai.

    se colocar uma omni será qua nao melhora?



  11. #31

    Padrão

    Uma omni de 8 dBi vai te dar um angulo de abertura na vertical de uns 30 graus. O problema eh que nao da pra inclinar ela. Tem que instalar na vertical sem inclinacao nenhuma, pq se inclinar o outro lado dela nao vai pegar nada, mas acho que vc deve tentar pq a abertura dela eh grande.

  12. #32

    Padrão

    eu tambem estava pensando nisso ari,
    a oiw tem esta antena aqui, pelo visto é eles que fazem mesmo. mas uso as de 8 db deles e é boa. .:: OIW - Telecom Solutions ::.

    parece uma omni né, mais é setorial, dai eu poderia colocar tres dessas, uma em cada placa do mikrotik. e se necessario inclinar elas. o que voces acham? será que vai funcionar? nao ira interferir uma na outra?

    ha tem esta daqui tbem só que tem menos dbi
    .:: OIW - Telecom Solutions ::.

    opinen ai



  13. #33

    Padrão

    Legal, essas aí vai ficar show de bola. Só tenho uma dúvida com relação a abertura vertical delas. As duas tem ganhos diferentes mas a abertura que o fabricante fala é a mesma. O normal seria a antena que tem ganho de 12 dBi ter um ângulo maior que a de 16 dBi. Usa as planilhas de inclinação que eu indiquei e tenta fazer funfar isso aí. Com relação a interferencia, coloca uma em cada canal ( 1, 6 e 11 ) e um SSID diferente pra cada uma que não tem problema algum.

  14. #34

    Padrão

    bom, a planilha ja aprendi a usar, facil. o ganho da antena nela nao importa. tipo se eu colocar 5 dbi ou 17 da no mesmo,

    o tamanho tambem nao
    é so para sabermos alinhar ela (por sinal muito util)

    coloquei os dados dessas ultimas 2 antenas que mostrei e ..... maravilha, com 16 graus, diz que abrangeria de 0,5 km ate 17,2 km.

    claro que isso é uma coisa que depende do transmissor tbem, mas em relação a cobertura de sinal seria uma solução acho eu. vou ver se sobra grana semana que vem pra eu comprar uma



  15. #35

    Smile

    os conectores tao bem isolados e as antenas dos clientes como q tao? tao bem isolados os conectores...vc usa cabo rgc 58 ou rgc213...o 213 e o melhor so perde 3db para cada 10metros...verifica seus clientes...aqui no meu sistema uso long e short nos meu cartaoes sao todos ag530...pq tenho cliente perto e longe do meu ap....pra min aqui setar em long nao faz tanta diferenca..acho que vc dever olhar toda a parte fisica da torre...cabo..conector e placas e tambem olhar os clientes

  16. #36

    Padrão Problemas com AP Linux!!!

    Citação Postado originalmente por jhonnyp Ver Post
    amigos, montei meu primeiro mk, vou lhes dizer, ficou show mesmo, na aparencia pelo menos, faz tempo que uso mikrotik, mas nunca eu tinha utilizao na torre como ap, e resolvi montar um projeto bem bome fui lá. projeto final seria, 3 dlink 530 operando em 2.4 ghz, cada uma ligada a uma setorial hyperlink 17 db, 120 º. e mais uma dlink 530 operando em 5.8 em um ponto a ponto,

    agora na pratica me compliquei todo.

    assim, ja tenho tudo la em cima da torre, ta em 50 mts de altura e foi um sufoco colocar tudo la em cima, mas ainda falta algumas coisas,,o que tenho la em cima é,

    1 cartao senao 2511 com uma omni de 8dbi da marca OIW. e uma dlink530 com uma setorial, acontece que o sinal de ambas as antenas esta muito ruim mesmo.
    o meu concorrente usa um ap Alfa608 e uma omni aquario de 15 db e o sinal dele esta muitissimo superior ao meu, a torre dele esta a uns 50 metros da minha torre.

    tipo onde o sinal meu da tipo -80db, o dele da menos 65.

    nao to conseguindo entender o que esta de errado

    o que ja fiz, foi

    trocar pigtail,

    trocar cabo antena

    e abaixar um pouco a antena.. assim, ela tava bem de pé a antena retinha,(to falando da setorial) dai abaixei ela digamos que um pouco abaixo da metade do ajuste que ela tem.

    esta torre esta em um morro de 300 metros em relação a cidade, e mais a altura da torre dá no total uns 530 mts de altura em relaçao a cidade, e os clientes são a partir de 1 km. por ai.

    o que posso fazer pessoal? me ajudem to ate pensando em tirar o mk de la e colocar um ap qualquer pra ver. Realmente gastei um montão e nao consigo entender como meu sinal ta mais fraco que o do meu concorrente.
    O seu post tá meio antigo, mas se vc conseguiu resolver o problema d]poderia me ajudar... Montei um ap com Mk ... e ficou blz na bancada... sinal ótimo navegação perfeita, estou usando apenas uma D-Link G510 Rev B1 com chiset atheros... O problema é qnd coloco a antena Omni o sinal fica bom, mas a nevagão não passa de 18kbps... Troca cabo 2m o pigtail a antena e continua a mesma coisa... pra deixar os clientes funcionando coloquei um Zinwell G120 pra segurar a barra ... e com a mesma antena o sinal presta... O que vc poderia me aconselhar a fazer. Desde Já grato!!!



  17. #37

    Padrão

    amigo, ainda nao achei um solução nem pro meu, ta meio dificil aqui, principalmente para poder acessar a torre, muito longe. e ainda um cartão meu queimou, um ag530, eu tinha setado ele em 26 db.