Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por fabiano2006 Ver Post
    opá cara o wds , funciona muito bem , com os aps zinwell edimax , e entre outros , faço wds entre os mk tb , mas uma eu notei que o meu sinal da minha placa atheros , diminui um pouco apos fazer wds , rsrsrs no caso ela funciona , como ap bridge , e wds , e graças a Deus tá funcionado a 3 semanas . vamos ver se eu nao vou ter problemas.
    Rapaz ... é mesmo ? A minha topologia seria a mesma ... Quer dizer que notou uma enfraquecida no sinal ? E vc acha que foi muito ? Me deixe saber .... Acabou que meus zinwells nao chegaram ainda ... entao nao tive como fazer os testes ainda ... Espero que continue funcionando pra voce e funcione pra mim tb .. rs
    Me deixe saber ....
    Abracos

  2. Meu sistema está assim:

    MK---AP-) ) ) ) ) AP(Cliente)----AP+WDS-) ) ) ) ) AP(Clientes)

    Obs.: todos os AP estão em modo bridge.

    Legenda:

    --- -> RJ45
    -) ) ) ) ) -> Sinal Wireless

    O que está acontecendo na rede aqui e o seguinde, o cliente faz o login e quando vai abrir uma outra pagina ele tem que fazer o login denovo, eu olhei no HotSpot na aba HOST, Mostra o MAC do AP(Cliente) E ficar variando o IP que no caso são dos clientes, e com isso faz logoff dos clientes.

    Como resolvo isso???






Tópicos Similares

  1. Respostas: 2
    Último Post: 21-06-2012, 22:07
  2. Respostas: 6
    Último Post: 28-08-2010, 12:34
  3. Enlace WDS Mikrotik + AP Router
    Por leiterafael no fórum Redes
    Respostas: 1
    Último Post: 27-01-2009, 08:57
  4. Respostas: 6
    Último Post: 22-04-2008, 21:01
  5. Mikrotik AP com chipset atheros AR5213
    Por francisco.william no fórum Redes
    Respostas: 6
    Último Post: 21-08-2006, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L