+ Responder ao Tópico



  1. Citação Postado originalmente por ojm Ver Post
    ja esta desmarcada mas mesmo assim aparece
    p/ mim funciona fazendo isso, mas entao no firewall cria regras bloqueando o forward nas portas 137 até a 139 e na 445 tcp

  2. Na bancada estou tentando fazer um ptp com um mk pc-ap(ag530) ver .27(ap) e um mk routerboard(cm9)ver .38(station), mas nao tem jeito de trafegar, o maximo que consigo é dar MAC ping entre os radios, da station consigo dar ping pra todo lado(indica que está conectado ao ap), mas a partir do micro nao vai além da station. Já resetei as configuraçoes e refiz varias vezes, a bridge funciona e não tem nenhuma regra no firewall.Coloquei um ovislink wla-5000 em modo cliente e funciona normal.

    Alguma dica?



  3. Citação Postado originalmente por ojm Ver Post
    amigo eu instalei um mikrotik hj gostaria de saber como faço para que os usuarios nao se comuniquem entre si. pois se der dois cliques na area de trabalho os computadores que estao compatilhado estao aparecendo pra mim
    Inclua esta simples regra no:

    /ip firewall filter
    add chain=forward src-address=0.0.0.0 dst-address=0.0.0.0 action=drop \
    comment="" disabled=no


    Posta o resultado...

  4. soh pra constar..uso 8 ag 530 aqui...nunca tive problemas..os link são excelente...tem um de 8,5 km...fungando na boa..com sinal de -68 a -71...os pings estáveis em torno de 1a 3 milisegundos...com 4mb passando..

    uso alguns pcs novos e outros antigos...como o David falou..nunca use coisa mais fraca q 200mhz e menos q 128mb de ram...ae o mt sofre demais se faltar processamento...

    flws...t+



  5. Citação Postado originalmente por catvbrasil Ver Post
    Inclua esta simples regra no:

    /ip firewall filter
    add chain=forward src-address=0.0.0.0 dst-address=0.0.0.0 action=drop \
    comment="" disabled=no


    Posta o resultado...
    eu peguei uns script com um amigo que que funcionou para o que eu precisava so nao posto porque é muito grande. mas velu pela força.

    aproveitando gostaria de saber como consigo liberar velocidade dos clientes no mikrotik por ex. quero que das 8 da manha ate as 8 da noite seja uma velocidade e depois libere mais velocidade






Tópicos Similares

  1. Manual do Mikrotik em Português - Aqui
    Por catvbrasil no fórum Redes
    Respostas: 60
    Último Post: 11-02-2008, 22:40
  2. Como fazer PTP com dois mikrotik em 5.8
    Por wireless&cia no fórum Redes
    Respostas: 1
    Último Post: 06-09-2007, 18:13
  3. Manual Do Mikrotik Em Ingles... Para Download
    Por catvbrasil no fórum Redes
    Respostas: 3
    Último Post: 02-12-2006, 20:32
  4. MK+DLINK 530+ OMNI 12DBI EM 5.8GHZ quanto chega?
    Por eduardo_lg no fórum Redes
    Respostas: 0
    Último Post: 09-10-2006, 11:55
  5. Mikrotik em pendriver
    Por perassoli no fórum Redes
    Respostas: 5
    Último Post: 18-09-2006, 22:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L