Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    em relação as respostas. meu dns uso o que a operadora deu.

    201.10.120.3
    201.10.1.2

    catv- sobre o mtu e mtr

    os meu os dois estao em 1480, realmente, então devo mudar para 1500? é isso?

  2. #8

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Como você tava usando em bridge o modem, isso está fortemente relacionado as MTU e MTR da conexão... Para trabalhar com bridge, quando criar o cliente pppoe, você deve definir a MTR e MTU para o máximo (1500), pois o padrão é 1480... Isso resolverá a questão da velocidade.... Posta os resultados...
    Colega Catv e Jhonnyp,

    Aqui já aconteceu um lance parecido com esse. Todos os clientes chiando e ligando, reclamando q a conexão tava lentox demais. Fiz de tudo e não resolveu.
    Fiz vários testes, e o melhor mtu e mtr que achei pra todos foi 1492 mesmo, no servidor pppoe (com 1500 ficava lento e as vezes dava página não encontrada).
    Masss.... Não ficou legal de jeito nenhum, e passei uns 2 dias e consegui arrancar a metade dos cabelos e nada!
    Solução: Dei um "System/Reset e refiz a configuração completa. Voltou todo mundo mais veloz que Barriquelo e parei de arrancar os cabelos. Agora todos estão felizes!
    Detalhe: antes de dar o system/reset eu fiz um backup da conf e estava com 130k, depois que refiz, ficou com 40k, ou seja, tinha alguma coisa inchando o MK.
    Acho que tava lento porque alguma coisa tava entupida, rsrsrsrs, brincadeira.
    Mas é isso aí colega, refaça do zero que deverá dar certo como deu pra mim.

    Flw



  3. #9

    Padrão

    Citação Postado originalmente por falcaobr Ver Post
    Colega Catv e Jhonnyp,

    Aqui já aconteceu um lance parecido com esse. Todos os clientes chiando e ligando, reclamando q a conexão tava lentox demais. Fiz de tudo e não resolveu.
    Fiz vários testes, e o melhor mtu e mtr que achei pra todos foi 1492 mesmo, no servidor pppoe (com 1500 ficava lento e as vezes dava página não encontrada).
    Masss.... Não ficou legal de jeito nenhum, e passei uns 2 dias e consegui arrancar a metade dos cabelos e nada!
    Solução: Dei um "System/Reset e refiz a configuração completa. Voltou todo mundo mais veloz que Barriquelo e parei de arrancar os cabelos. Agora todos estão felizes!
    Detalhe: antes de dar o system/reset eu fiz um backup da conf e estava com 130k, depois que refiz, ficou com 40k, ou seja, tinha alguma coisa inchando o MK.
    Acho que tava lento porque alguma coisa tava entupida, rsrsrsrs, brincadeira.
    Mas é isso aí colega, refaça do zero que deverá dar certo como deu pra mim.

    Flw
    pode ate ser amigo, vou tentar esse lance do mtu e mtr e se nao der vou fazer isso reiniciar.

    uma coisa, como voce fez, para lembrar de todas as configurações, digo, como devo proceder para fazer isso, sem esquecer de nada.

    tem algum comando que ajude nisso?

  4. #10

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    pode ate ser amigo, vou tentar esse lance do mtu e mtr e se nao der vou fazer isso reiniciar.

    uma coisa, como voce fez, para lembrar de todas as configurações, digo, como devo proceder para fazer isso, sem esquecer de nada.

    tem algum comando que ajude nisso?
    Seguinte:

    Se vc entrar em "New Terminal" e digitar "export" e teclar enter, ele vai listar toda a configuração do MK. Aí você clica com o botão direito e escolhe "Copy All" e vai no bloco de notas e manda "colar".
    Outro método seria dando o famoso "Print Screen" em cada janela de configuração, mas aí vai ficar ao seu critério.

    flw.



  5. #11

    Padrão

    Né só o windows que se ajeita formatando...

  6. #12

    Padrão

    Citação Postado originalmente por Elliott Ver Post
    Né só o windows que se ajeita formatando...
    Colega,

    mas ninguém falou em formatar nada!!! trata-se de organizar, limpar e reescrever dados. O MK continua instalado da mesma forma, só que por algum motivo talvez de desorganização de regras ou coisa do tipo, ele precisa ser tratado.

    Mas em se tratando de Formatação, já dizia Fumanchu:
    "Até o ser humano precisa de formatação" rsrsrs...

    Flw