Página 7 de 12 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #37

    Padrão

    amigo fiz os passos aki q vc passou do redirecionamento e esta tudo blz.. coloquei um pc para server web. tudo certinho ta ok.. mas tipo como faço para criar um lista de bloq.. se nao tenho q criar um regra pra cada cliente !

  2. #38

    Padrão

    Catv teria como redireionar para uma pagina dentro do proprio Mk? li em um topico vc dizer que seria possivel, como?
    tentei achar a pagina do webbox para editar, mais nao encontrei a mesma.
    como direcionar clientes via ppoe sem servidor externo??
    Deus ajude que alguem surja com a soluçao.



  3. #39

    Padrão

    amigos como fazer esse redirecionamentose tenho uma maquina com o mikrotik e uso uma para acesso com o windows, já tenho o ironwall istalado só não sei como introsar com o mikrotik, com essas regras colocadas no post,
    dá uma mãozinha aí preciso muito blz?
    valeu

  4. #40

    Padrão

    esse assunto é muito interessante mesmo... quando vc vai soltar esse material ai amigão ??



  5. #41

    Padrão Redirecionamento para site externo

    Amigos, sei que este post é antigo, mas vi um colega nosso perguntar sobre como seria a regra para redirecionar para yum servidor web externo e não obter resposta. Estou com a mesma dúvida, se alguém puder ajudar, agradeço.

    Abraço a todos!

  6. #42

    Padrão

    Regras

    #
    / ip firewall filter

    add chain=forward protocol=tcp dst-port= Porta Servidor Web src-address-list=Block action=accept comment="Bloqueio de Usuarios por Falta de Pagamento " disabled=no

    add chain=forward protocol=udp dst-port=53 src-address-list=Block action=accept comment="" disabled=no

    add chain=forward src-address-list=Block action=drop comment="" disabled=no


    /ip firewall nat

    add chain=dstnat protocol=tcp dst-port=80 src-address-list=Block action=same to-addresses=Ip_Servidor_Web to-ports=Porta do Servidor Web same-not-by-dst=no comment="Controle de Clientes com Falta de Pagamento" disabled=no

    /ip firewall adress

    add list=Block address=Ip_Cliente_Bloqueado comment="" disabled=yes
    Última edição por chiareloto; 09-03-2008 às 19:43.