Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Mk com pppoe out nao entra em hotmail e msn

    Quando coloco meu mk para autenticar o pppoe out ele consta mas nao acessa nada que tenha https e nem o msn conecta
    sera o que alguem pode ajudar

  2. #8

    Padrão

    Citação Postado originalmente por powernetscm Ver Post
    Quando coloco meu mk para autenticar o pppoe out ele consta mas nao acessa nada que tenha https e nem o msn conecta
    sera o que alguem pode ajudar

    Coloque a primeira regra do amigo acima e tente novamente... Uma outra coisa é entrar no PPP, profile e no profile default, mudar as 4 ultimas opções para NO, NO, NO e YES. Vá lá no discador pppoe-out1 e no profile dele, coloque o default. Estas opções resolverão definitivamente. Posta os resultados...



  3. #9

    Padrão

    troquei agora a regra que eu usava para essas duas do catv. onde tem o dst port ficou marcado o ! é isso mesmo?

    o que significa mesmo este ! que tem na frente.

  4. #10

    Padrão ok

    vou tentar hoje e posto aqui quero agradecer desde ja

    Obrigado



  5. #11

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    troquei agora a regra que eu usava para essas duas do catv. onde tem o dst port ficou marcado o ! é isso mesmo?

    o que significa mesmo este ! que tem na frente.

    "!" = excessão, do tipo, faça isso com todos, menos com... NA verdade a regra altera a MSS do protocolo TCP para todas as portas, menas a do MSN...

  6. #12

    Padrão

    Caros amigos,

    no meu MK, meus clientes se conectam por MAC+IP, até segui esses passos acima mas não deu certo, os clientes não conectam nem o MSN e nem o eMule.
    se puderem me ajudar, agradeço

    abraço a todos

    Marcos Ferreira
    [email protected]