+ Responder ao Tópico



  1. #1

    Wink Mikrotik AP

    Comprei um maré essa semana, e estava com problemas de sinal, consegui resolver o problema e agora estou com outro, configurei as interfaces criei uma bridge, fui em Ip>>adreess e criei o ip : 192.168.254.10/24 e só consigo conectar apenas pela porta lan !

    [[email protected]] ip address> print
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 192.168.254.10/24 192.168.254.0 192.168.254.255 Bridge-Local
    [[email protected]] ip address>

    [[email protected]] interface> print
    Flags: X - disabled, D - dynamic, R - running
    # NAME TYPE RX-RATE TX-RATE MTU
    0 X Link-Dis ether 0 0 1500
    1 R Link-Local ether 0 0 1500
    2 R Wi-Local wlan 0 0 1500
    3 R Bridge-Local bridge 0 0 1500
    [[email protected]] interface>

    [[email protected]] interface bridge> print
    Flags: X - disabled, R - running
    0 R name="Bridge-Local" mtu=1500 arp=enabled mac-address=00:0B:6B:09:CF:80
    stp=no priority=32768 ageing-time=5m forward-delay=15s
    garbage-collection-interval=5s hello-time=2s max-message-age=20s


    Bom, criei uma bridge e em Ports interliguei as duas interfaces na mesma bridge !

    Gostaria que alguém me ajudasse nas configurações para que eu possa conectar meu mikrotik pelo sinal e para usa-lo como ap !

  2. #2

    Padrão

    alguém pra me dar uma luz ?



  3. #3

    Padrão Bridge

    Tive esse problema tambem um um desses Mare,
    após criar a bridge incluir as interfaces em ports vc acessa via web informa o usuario e a senha e marca a opção use bridge interfaces.

    Deve resolver seu problema.

    tem um povo que vende esses mare com mkt 2.9.27 crackeado deve ser um problema dessa versão.

    Abraços

  4. #4

    Unhappy ...

    o meu eh 2.9.40 ... mas não consegui fazer trafegar dado nenhum !



  5. #5

    Padrão ...

    Já realizei o procedimento de marcar Bridge Interface mas não resolveu !

  6. #6

    Padrão

    Consegui fazer a Bridge e etc... mas tá muitoooo lento meu tráfego de dados !



  7. #7

    Padrão

    Alguém pode me dizer se o problema é pq o ip que tah cadastrado na minha bridge é do Range 192.168.254.xx e o range que sai do meu mikrotik roteador eh do range 10.0.0.xx ???

  8. #8

    Padrão ...

    Alguem pode me ajudar ??? Estou perdendo muitos clientes !
    Última edição por admskill; 12-06-2007 às 19:11. Razão: erro de ortografia



  9. #9

    Padrão oi cara!! bom dia!

    no caso,, vc quer montar uma repetidora, eh isso??
    faça um wds,, q axo q resolve,,
    se vc tem apenas 1 placa wireless no seu mk, faz o seguinte,,

    configura o ap q vc ker jogar o sinal para o mk,,
    em modo ap+wds

    no mk
    configure a placa wireless,,
    modo ap+wds
    msm canal do ap
    na aba wds, bota dinamic wds
    dwfault bridge, bota a bridge de suas placas ( se tiver 1 lan )
    dps vai em scan,, e bota pra conectar na rede do ap
    pronto

    axo q eh isso! pelomenos,, aqui, fiz assim!!
    estou testando um mk,, ainda ta na mesa!
    vlww

  10. #10

    Padrão

    não amigo, meu mikrotik vai ser um AP !
    Como um rádio comum !



  11. #11

    Padrão

    Citação Postado originalmente por admskill Ver Post
    não amigo, meu mikrotik vai ser um AP !
    Como um rádio comum !
    Cara estou com o mesmo problema e estou duro e desesperado, montei um micro ap com uma placa ubiquiti de 400 mW e so consigo apenas 1 ponto de sinal, ja perdi de ontem pra hj quase 20 clientes e ninguem me ajuda, nao sei o q fazer se vc descobrir o problema me avisa pois so me restam + 25 clientes e ai posso fechar as portas.

  12. #12

    Padrão

    Bom amigo, eu tive problemas com conectores, lá na torre e com a extenssão do cartão ! Verifica se sua antena está setada como antena A ou B mude ela pra ver se resolve, configurações de potencia tb pode resolver.



  13. #13

    Padrão

    Citação Postado originalmente por alanvictorjp Ver Post
    no caso,, vc quer montar uma repetidora, eh isso??
    faça um wds,, q axo q resolve,,
    se vc tem apenas 1 placa wireless no seu mk, faz o seguinte,,

    configura o ap q vc ker jogar o sinal para o mk,,
    em modo ap+wds

    no mk
    configure a placa wireless,,
    modo ap+wds
    msm canal do ap
    na aba wds, bota dinamic wds
    dwfault bridge, bota a bridge de suas placas ( se tiver 1 lan )
    dps vai em scan,, e bota pra conectar na rede do ap
    pronto

    axo q eh isso! pelomenos,, aqui, fiz assim!!
    estou testando um mk,, ainda ta na mesa!
    vlww
    Boa noite
    Eu tenho duas rep já com mk mais tenho que colocar um radio para receber o sinal e depois vai para mk mais quero que o próprio mk receba o sinal.
    E tenho na minha na bancada 3 mk para rep. mais não queria em wds mais em ap e clien, eles já estão comunicado mais não ping o ip do outro.
    Se poder me ajudar
    Última edição por rtnet; 14-06-2007 às 22:52.

  14. #14

    Padrão oi

    poo cara! gostaria de ajudar, mais infelsmente nao sei,,
    e gostaria tb q nossos amigo desse uma luz para nos, como vc diss,, em modo client e AP fica mais redondo,, mais,, a duvida eh,, repassa os macs??,

    tpw,,

    tenho 1 repetidora mk,, com 2 placas dlink,
    como poderia configurar para receber por wlan1 em modo cliente, e jogar pela wlan2 em modo ap?
    essa config eh possivel normalmente?
    repassa macs?



    vlww gente!

    boa noite a todos!



  15. #15

    Padrão

    ou
    alanvictorjp
    ipow o mikrotik
    nao da pra fazr bridger com uma placa de radio como cliente e oura como ap
    ele nao faz nao passa pacote
    e outra ele repassa as mac sim

    pelo oq eu intendir foi assim
    unico jeito de fazer
    e a placa q tu recebe o link coloca como wds fazendo um ptp

    ai ele faz repassa mac e o bridger funciona normal

    espero ter ajudado

    flw