Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. tentou usar somente 1 pci de rede pra ver no que dah ?...talves reinstale o mt com somente 1 placa de rede...pra ver q bixo dah...sei lah se ajudei ou piorei..mas ta ae...talves trocar o hd...ou até mesmo se a mainboard deixar..quando vc iniciar a primeira vez...veja q IRQ q ela pega...entra na bios e reserva essa irq...

    espero ter ajudado...t+

  2. Citação Postado originalmente por Mr_Dom Ver Post
    tentou usar somente 1 pci de rede pra ver no que dah ?...talves reinstale o mt com somente 1 placa de rede...pra ver q bixo dah...sei lah se ajudei ou piorei..mas ta ae...talves trocar o hd...ou até mesmo se a mainboard deixar..quando vc iniciar a primeira vez...veja q IRQ q ela pega...entra na bios e reserva essa irq...

    espero ter ajudado...t+
    suas dicas foi muito bom , mais infelizmente já tentei todas essas opções, você poderia me dizer alguma placa mãe q a placa de rede dela onbord funcione no mikrotik ? ou alguma placa com 4 pci ?



  3. asus a7v600 tem rede ondoard com chipp via ASUSTeK Computer Inc. ...ou tmb tem uma intel no mercado chamada perl alguma coisa...ela tem 6 pci..da uma vasculhada no site da intel ou da asus....vc acha as placas...

    flws..qq coisa posta ae...t+


    OBS: uso as duas aqui com mt...nunca tive problemas com irq nessas placas...e tem uma q todos os slotos estão ocupados...

  4. Citação Postado originalmente por Mr_Dom Ver Post
    asus a7v600 tem rede ondoard com chipp via ASUSTeK Computer Inc. ...ou tmb tem uma intel no mercado chamada perl alguma coisa...ela tem 6 pci..da uma vasculhada no site da intel ou da asus....vc acha as placas...

    flws..qq coisa posta ae...t+


    OBS: uso as duas aqui com mt...nunca tive problemas com irq nessas placas...e tem uma q todos os slotos estão ocupados...

    problema meu só foi resovido trocando a placa mãe , acho q é algum tipo de incompatibilidade na placa mãe com o mikrotik , essa placa mãe q comprei aki não é uma atual por isso não posso comprar mais dela, alguem compro alguma placa mãe ultimamente q funciono legal no mikrotik ?






Tópicos Similares

  1. Pebrot...ninguém conseguiu matar essa charada até agora...
    Por Reedemer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-05-2005, 10:48
  2. alguem tem o theme do xP para kde3.1
    Por copynow no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-10-2003, 14:15
  3. Iptables, tem que ser fera !!!
    Por Abutre no fórum Servidores de Rede
    Respostas: 22
    Último Post: 17-10-2003, 10:44
  4. Squid, No running Copy !!! TEM QUE SER FERA
    Por Abutre no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-09-2003, 16:52
  5. Como faço para matar a comunicação do usuário
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-11-2002, 13:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L