Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    Avatar de Guerot
    Ingresso
    Apr 2007
    Localização
    Rio de Janeiro, Rio de Janeiro, Brazil
    Posts
    20

    Wink

    Na minha rede eu uso IP fixo e faço o sistema IP X MAC, mas não faço uso do PPPOE . No meu caso o usuário não põe senha para acessar. Ao clicar no navegador ele já tem a internet a seu dispor. Vc já teve travamentos da forma como eu citei anteriormente ? Vc acha que configurando o Mikrotik em PPPOE vai resolver meu problema ? Se sim, por gentileza, gostaria de ajuda de todos pra resolver configurando meu servidor desta forma.

  2. #8

    Padrão

    Amigão, se vc não quer ter outra depesa de comprar outro modem, e manter ele roteado, coloque o mikrotik pra autenticar seu modem por pppoe, seu problema vai acabar definitivamente. Já tive vários problemas com clientes, com travamentos, principalmente quando se faz loadblance.
    POde ter certeza, coloque ae pppoe que vai ..............



  3. #9

    Padrão boa noite

    amigo, vou acender uma luz pra vc, o que está acontecendo e que o seu modem esta bloqueando algumas conexões mais a forma dele manifestar esse bloqueio e travando então vc tem que fazer o seguinte.
    1º alternativa, descobrir qual conexão esta travando ele tipo, pode ser msn com audio e video essas coisas, e liberar as portas dentro do modem.
    2º alternativa, (a mais facil de vc fazer) colocar o modem em bridge e mandar o mkt autenticar.
    valeu amigo..

  4. #10

    Padrão

    Eu tambem tinha muito esse problema com o 5200... e acho que descobri que com ele roteado ele trabalha muito por causa do firewall do modem e assim travando diaraimente... solução... colocar o modem como bridge e o mikrotik para discar o modem via ppoe... e coloquei 2 ventoinhas de fonte ligados ao modem... ficou ótimo...



  5. #11

    Padrão

    Citação Postado originalmente por betowamp Ver Post
    Eu tambem tinha muito esse problema com o 5200... e acho que descobri que com ele roteado ele trabalha muito por causa do firewall do modem e assim travando diaraimente... solução... colocar o modem como bridge e o mikrotik para discar o modem via ppoe... e coloquei 2 ventoinhas de fonte ligados ao modem... ficou ótimo...
    pois é, eu tava tendo esse problema com o huawey e depois com o speedstream 5200, e é sempre a mesma coisa, na minha rede uso nat, e descobri que acontecia sempre que uma determinada máquina era ligada e como o ip é fixo (modem em modo router), sempre acontecia do modem travar durante esse periodo, o que eu fiz, liguei o firewall do modem no modo heavy e acabou-se o problema de travar, como não poderia dizer ao meu cliente que ele não poderia entrar na rede com a máquina dele usei o firewall no modo máximo, e fui aos poucos liberando as portas dos programas utilizados por meus clientes, a única coisa que ainda não consegui liberar foi o uso da camera do msn, se alguem souber quais as portas favor enviar MP. as vezes o problema não é o modem e sim os computadores da sua rede.

  6. #12
    Avatar de Guerot
    Ingresso
    Apr 2007
    Localização
    Rio de Janeiro, Rio de Janeiro, Brazil
    Posts
    20

    Padrão

    Boa tarde
    Achei muito interessante essa idéia, sou iniciante no mikrotik e gostaria de colocar em prática o mais rápido possível, pois meu modem está travando muito.
    Como faço essa configuraçao no mikrotik.

    Desde já agradeço.