+ Responder ao Tópico



  1. fiz todo o procedimento de restaura por
    TFTP ms na hora de fazero mup da um erro
    *No response from server * se alguem puder me ajudar

  2. ele pisca a lus vermelha do ap e apaga eu nao chega ne acender a luas vermelha dele
    se ele acender a luas vermelha tem como arumar se nao ele esta com poblema fisico na eprom o no chipset dele .
    eu esta cemana consegi arrumar 5 dos 8 que tinha estragado
    qualquer duvida me lige o chame nao skype > pardall11



  3. ele acende a lus vermelha sim an luz lan 1 tbm .e a do power tbm .ele ta pisca a da lan ms não consigo recuperala

    add vc no skype
    Última edição por tytuviana; 11-12-2007 às 16:14.

  4. Ola pardall11 vc ja conseguil o arq.bin
    do WL5460AP para me enviar

    rob_caetano@isbt.com.br


    até OBRIGADO.



  5. cara quando vou passar para o ap as config
    so da "fim do tempo limite" me parece q a ap não esta
    se comunicando com o pc






Tópicos Similares

  1. Respostas: 17
    Último Post: 18-06-2008, 23:25
  2. AP Ovislink 1120... Alguém pode me ajudar
    Por MELLOJR no fórum Redes
    Respostas: 12
    Último Post: 26-12-2005, 13:19
  3. Como resetar o AP ZinWell 191OD?
    Por Portela no fórum Redes
    Respostas: 2
    Último Post: 21-10-2005, 08:45
  4. AP200 como cliente e AP ao mesmo tempo
    Por elypse no fórum Redes
    Respostas: 4
    Último Post: 25-11-2004, 12:47
  5. Como Resetar o AP 2000?
    Por DSSS no fórum Redes
    Respostas: 1
    Último Post: 05-08-2004, 19:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L