Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    pessoal sou novo por aqui mas gostaria de deixar minha contribuiçao tbm
    a respeito do link do colega sabemos que link em 5.8 tudo conta muito desde a confiruração do radio até o conector n bem feito.Tive o mesmo problema aqui e tive que trocar meu cabo por rgc 213 acretitem ou não!

  2. #8

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    wla5000 tem 100mw (20dbm) !!
    WLA5000AP v2 tem 17dBm, tenho varios instalados e a potencia maxima que vc consegue setar nele eh essa ai. Qualquer duvida eh soh olhar no site do fabricante e ver o datashet.



  3. #9

    Padrão

    Citação Postado originalmente por egf1974 Ver Post
    Bom dia galera ,

    Tenho 2 AP's Ovislink AP5000 e duas antena Geenge de 38 Dbi para fazer um enlace de 26 Km.Já fiz toda a configuração sendo que está configurado como Ap e o outro Cliente.Mais mesmo assim não conseguem se enxergar, tenho uma visada direta pois já tenho neste enlace duas cpes que se enxergam mais esta perdendo muito pacote.O que devo fazer para que as duas Geenges se falem?
    caro edilson, dar uma verificada na ponteira dessa antena geenge, pelo que eu vi aqui na internet elas sao muito boas, e o ovislink tambem....


    hehehehe
    qualquer coisa estamso ai

  4. #10

    Padrão

    Citação Postado originalmente por egf1974 Ver Post
    Os dois Ovislink AP5000 já estão atualizado,é por isso que estou achando algo muito estranho.Não consigo fazer os dois se falarem....

    caro edilson os dois ja estao com o firmeware atulizados e os dois se falam poe os dois um na frente du outro ai no balcao um ira esta como Ap e outro cliente eles se falam e passa uma banda boa.. testa no balcao du laboratorio. pra tu ver como esta blz .



  5. #11

    Padrão

    pessoal e se eu pegar esses ovislink wla5000 e colocar duas TSM offset de 32 DBi sera que esse link fecha legal????? que vcs me sugerem pra fechar esse link ???????

    Estamos numa duvida dos ceus aqui.......

  6. #12

    Padrão ajuda wla5000

    Citação Postado originalmente por cesarw3tech Ver Post
    pessoal sou novo por aqui mas gostaria de deixar minha contribuiçao tbm
    a respeito do link do colega sabemos que link em 5.8 tudo conta muito desde a confiruração do radio até o conector n bem feito.Tive o mesmo problema aqui e tive que trocar meu cabo por rgc 213 acretitem ou não!
    Olá pessoal, estou sentindo tb dificuldades em fazer um enlance em 5.8Ghz utilizando wla5000v2 numa distancia de 4.325 Mts estou utilizando antenas da hyperlink HG822G e não estou conseguindo, se alguém puder me ajudar, estou lendo no forum se por ventura já existir a citação por favor pode me indicar.