Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por tuxbrasil Ver Post
    skytechmaster ,

    Ja fez uso desse firmware? se já passe informações de desenpenho dele com esse firmware.
    ...dei uma olhada no site e me interessei também. Se alguém já usou, poste ai os resultados, por favor.

  2. uso em 10 clientes, mas vai uma sugestão, coloque um dissipador emcima do chip da realtek e num transistor da fonte que esquentam muito se aumentar a potência dele, no mais são bons principalmente em modo cliente suportando 10 micros ligados nele via hub



  3. ...sendo assim, estarei colocando em um que tenho, quando tiver pronto posto resultados. Esse lance de "repeater" realmente enche o saco, nesse caso, como cliente, e alem disso ele trava as vezes, talvez possa resolver meu problema.






Tópicos Similares

  1. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L