Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por cambioco Ver Post
    Olá, tb estou com o mesmo problema, já adicionei essas regras e mesmo assim não funcionou, antes meu link era da VIVAX via dhcp tudo funcionava, assim que mudei pra speedy via ppoe o véio dançou!!!!!!!!!
    já tomei umas 5 canecas de café, e nem isso ajudou, shaushaushuahsuhaushuas
    abraço a todos!!
    No discador pppoe-out1 você mudou o profile? Você realizou a alteração do profile "default" no PPP:? Caso sim, no discador pppoe-out1 mude a MTU e MTR para 1500 ou 1452... Isso resolverá o problema. Estas duas funções trocam a velocidade dos pacotes de entrada e saida do ADSL. Saiba que se a conexão for muito lenta ou problemática, alguns serviços não irão funcionar. Esta regra compensa isso...

  2. nada feito, e agora estou percebendo que o gmail tb não acessa.

    1 dúvida - não consigo colocar o sinal de exclamação "!" na frente da porta, pq? é necessário?



  3. Citação Postado originalmente por cambioco Ver Post
    nada feito, e agora estou percebendo que o gmail tb não acessa.

    1 dúvida - não consigo colocar o sinal de exclamação "!" na frente da porta, pq? é necessário?
    descobri o Brasil, é só clicar na caixinha à frente da porta, mas mesmo assim não funfa, acho q vou pescar!!!!!!

  4. tenta colocar um mss mais baixo, aqui uso 1380



  5. Citação Postado originalmente por jhonnyp Ver Post
    tenta colocar um mss mais baixo, aqui uso 1380
    sem chance, o pior é q demonstra tráfego quando tento conectar






Tópicos Similares

  1. PPPoe msn nao entra
    Por pu3rzr no fórum Redes
    Respostas: 9
    Último Post: 30-11-2012, 20:32
  2. Usando TP-Link WA5210g não entra no MSN.
    Por ImaruiNet no fórum Redes
    Respostas: 5
    Último Post: 30-09-2011, 07:43
  3. PPPoE out com problemas
    Por walkerpel no fórum Redes
    Respostas: 2
    Último Post: 11-08-2010, 08:34
  4. Cliente Nao Entra No Msn
    Por SLIPPERY no fórum Redes
    Respostas: 17
    Último Post: 18-02-2008, 10:24
  5. HOST com XP Não entra no Dominio samba
    Por spyderlinux no fórum Servidores de Rede
    Respostas: 10
    Último Post: 28-08-2006, 10:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L